Klima defekt Scenic 1 Phase II

Karosserie, Chassis, Innenraum, ...
meierqx
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 416
Registriert: Fr 4. Jun 2004, 09:48

Klima defekt Scenic 1 Phase II

Beitrag von meierqx »

Hallo zusammen,

wie war das noch, zwei Dinge verleiht man nicht, den Scénic und die :gruebel: ....
3 Jahre funktioniert die Klimaanlage optimal, dann einmal den Wagen verliehen und kaputt ist sie. Und das, wo ich den Wagen verkaufen will... :(
Jetzt hab ich auch noch Stress mit meinem Kumpel, naja.

AC Lampe geht brav an, der große Lüfter am Kühler vorn bläst, aber der Kompressor läuft nicht. :wall:

Mittwoch WS. Meister meinte, könnte die Platine sein oder der Kompressor müsse komplett gewechselt werden.

Bin mal gespannt und berichte oder hat einer den ultimativen Tipp?`

Viele Grüße
Thomas



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus »

guten morgen!
das selbe problem hatte ich bei einem auto auch bereits (war aber ein vw). auch hier nach drei jahren sprang der kompressor nicht mehr an. meinung der werkstatt => kühlkondensator und kompressor tauschen, 1700 teuronen ca. (inkl. arbeitszeit, kühlmittel, ersatzteile). :wall: dies is aber nach wie vor ein vw problem...auch bei drei jahre alten sharans ist das aufgetreten.....und jetzt auch bei renault?? :twisted:

ich hab es nimmer reparieren lassen... :roll:



meierqx
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 416
Registriert: Fr 4. Jun 2004, 09:48

Beitrag von meierqx »

Hallo,

hier die versprochene Auflösung und die gute Nachricht zuerst: nicht 1700 EURO (hatte schon die Krise) sondern "nur" 150, wofür man ja auch schon eine Menge Pizza bekommt.
Ursache: Schalter am Armaturenbrett löst Kontakt aus, der wiederum einen anderen Schalter betätigt, nein, kein Relais sondern einen Schalter, der mittels einer Art elektrischem Finger gedrückt wird. (Fast Originalzitat Meister!). Dieser Schalter (er wohnt irgendwo ganz vorne unten bei den Scheinwerfern weswegen man dieselben plus den Stoßfänger ausbauen muss) war aus irgendeinem Grund defekt. Kostet 9,06 Euro das Teil. :wall: Tja, Frankreich liebt man oder nicht. Ich weiß schon, warum die nie auf dem Mond landen werden....
Dafür bauen sie eben andere geile Sachen :lol:
Ciao Thomas



viel-fahr-uli
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 79
Registriert: Mi 3. Dez 2003, 13:56
Scenicmodell: Scenic 1 Ph 2
Kurzbeschreibung: 1,9 dTi all Elektrisch inclusive: el.Schiebedächer, Fensterheber, Sitzheizung, Aussenspiegel, Front- und Heckscheibe, aktive Kühlbox für den hinteren Mittelsitz, H1/H7 und H1 Nelbellampen, AC Klima, HoTronik Schadstoffarm Euro D3
Ausstattung: RXE +Winterpack

Beitrag von viel-fahr-uli »

hallo zusammen,
wohl nochmals Glück gehabt. Also an meinem Scenic I Ph.II habe ich gelernt: wenn die Klimaalnalge leer ist ( eine Lache mit 2m durchmesser glänzt wie diamant unter dem Motor ), dann schützt sich der teure Kompressor indem er einfach nicht mehr anschaltet. wenn man neben die offene Motorhaube steht, der Motor im Stand läuft, eine Hilfsperson die Kimataste mal drückt hört man das An- und Abschalten des Kompressors. Auch an der Leerlaufdrehzahl merkt man wenn der Kompressor zuschaltet.

Grüße
Uli



Osiris-GDW

Ähnliches Problem: Klimaanlage Scenic I Ph II Baujahr 2000

Beitrag von Osiris-GDW »

Hallo zusammen!

die hier geposteten Antworten KÖNNTEN zwar helfen, aber...

Wie schon im Forum erwähnt kaufen wir gerade unseren "neuen" Scenic I Ph II EZ 5/2000...
Zugelassen habe ich den Wagen gestern, habe ihn aber leider noch nicht wirklich von innen untersucht...
Wir wussten, dass die Klimaanlage eine Macke hatte, dieser Mangel sollte auch auf Kosten des Händlers (kein "Freundlicher" ) behoben werden.
Nun übernehmen wir das Fahrzeug HEUTE, aber die Klimaanlage geht -momentan- immer noch nicht...

Es hat hier schon einen Thread gegeben, dass die Klimaanlage bei bestimmten Temperaturen nicht anspringt, mein Renault-Kundendienstmeister (er fährt selbst nen Scenic von 10/1999) schliesst dies aber aus...

Daher die Bitten an die Technik-Spezialisten hier im Forum:
Was kann das sein, wie kann man die Klimaanlage überprüfen (die Anlage wurde gespült und mit frischem Kältemittel wieder aufgefüllt, die Sicherungen sind OK), wir brauchen dringend Argumente bzw. ne Lösung, denn gerade mit einem Baby und nem dunkelblau-metallic-farbenen Scenic brauchen wir die Klimaanlage UNBEDINGT!

Vielen Dank im voraus!

Gruss,

Gerhard

PS: Die Klimaanlage in meinem Kangoo springt im Winter prima an und leistet tolle Dienste bei beschlagenen Fenstern!

PPS: @Roberino: Gruss ins Frankenland von einem alten Nürnberger/Oberasbacher der "nur" in Jena lebt und forscht...



viel-fahr-uli
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 79
Registriert: Mi 3. Dez 2003, 13:56
Scenicmodell: Scenic 1 Ph 2
Kurzbeschreibung: 1,9 dTi all Elektrisch inclusive: el.Schiebedächer, Fensterheber, Sitzheizung, Aussenspiegel, Front- und Heckscheibe, aktive Kühlbox für den hinteren Mittelsitz, H1/H7 und H1 Nelbellampen, AC Klima, HoTronik Schadstoffarm Euro D3
Ausstattung: RXE +Winterpack

Beitrag von viel-fahr-uli »

hallo, du hast den selben Scenic wie ich, 5/2000. :respekt:

Ich fahre ganzjährig mit Klima. Bei meinem war bei 111453 km nach 26 Monaten am 1.6.2002 die Druckleitungen undicht, der Kostenvoranschlag angeblich 525 Euro, plus die Probefüllung mit Kontrastmittel 110 Euro. Dann hat es 3 Monate bis 28.August gedauert, bis die neuen Ersatzteile nicht nur zur Erstausstattung, sondern auch für die Reperatur verfügbar waren. :twisted:

KA Austausch Druckleitung der Klimaanlage und O-Ringe 725 Euro. :nono:

Wenn du kontollierst, erkennst du das neue Bauteil von vorn gegen die Fahrtrichtung im Motorraum betrachtet: der 5 cm dicke Schlauch der von links vor dem Generator herkommend hinter dem Kühler nach rechts unten geht. Das neue Bauteil hat eine viel deutlicher sichtbare Armierung. in der 90 ° Biegung senkrecht nach unten ist die Druckleitung eingebettet.

Das ursprüngliche Bauteil der Erstausstattung hat diese deutliche 90° Biegung nach unten nicht und schwingt deshalb vor dem Lüfter deshalb viel mehr. wie Renault seit 2002 bekannt ist, führt dies zu undichtigkeiten der Anlage. Hat dein Händler sich diese Reperatur erspart und meint du zahlts es ? :nono:

Der Händler muß doch diesen Defekt genau kennen, wenn Renault 2002 ein neues Bauteil verbaut, können die Händler dort im Computer nachsehen. wichtig bei unfreundlichem Händler, schriftlich wähend der Garantiefrist ( der :arrow: Händler haftet auch beim gebrauten, keine Ausrede privat verkauft ) eine Nachbesserung verlangen und eine :arrow: Frist setzen, sonst hilft nur schnell ein Anwalt aufsuchen der Ihm einheizt.

:arrow: :arrow: Wichtig Fristensache !!! :evil:

Übrigens habe ich bei meinem Schaden gelernt, der Klimakompressor hat einen eigenen Regler zum Schutz eingebaut: bei zuwenig Druck springt der Kompressor nicht an. :respekt:

ATU hat mir gezeigt, daß man bei offener Motorhaube am Kompressor stehend den Schaltvorgang des Kompressors hören kann, wenn ein Hilfswilliger die Klimaanlage an der Lüfterregelung mit dem Druckschalter an und ab schaltet. Dies aber nur wenn genügend Kühlmittel Druck aufbaut. Übrigens das Kontrolllicht zeigt nur daß der Druckschalter angeschaltet wurde, nicht daß die Klimaanlage funktioniert. d.h. bei meinem Scenic brannte das rote Licht immer, ohne daß es kühler wurde.

Ansonsten ist das schlimmste zu befürchten, wenn der Kompressor zu lange trockengelaufen ist, ohne angeschaltete Kühlung, dann wird er undicht.
Wer immer im Winter ohne Klima fährt riskiert einen Defekt am Kompressor und eine stinkende Klimaanlage durch Schimmelbildung in der Kühlluftführung.
Das Spülen hat mit der Kühlung nichts zu tun, es wird lediglich in der Luftführung, beim Wechsel der Trocknerpatrone ca. 90 Euro, in die Luftführung vom Gebläse zur Trocknerpatrone mit einem Desinfektionsmittel gegen Schimmelbefall gesprüht, die Dose für 25 Euro.

Grüße Uli :)
Zuletzt geändert von viel-fahr-uli am Fr 28. Jan 2005, 15:38, insgesamt 1-mal geändert.



Osiris-GDW

Danke schon mal...aber noch nicht so ganz zufrieden

Beitrag von Osiris-GDW »

Hallo Uli,

danke für die ausführliche Antwort.
Wie lange die Klimaanlage nicht mehr funktioniert, wissen wir nicht, aber das von Dir geschilderte Phänomen könnte es schon sein...

Aber momentan weiterhelfen tuts mir nicht...

Was ich nicht verstehe, der freie KFZ-Meister unseres Vertrauens hatte einen Klimaanlagen-Spezialisten UND einen Meister von Renault angefordert und all diese "Experten" :wall: finden angeblich den Fehler nicht...wenn schon mir als absolutem Laien 10 Sachen einfallen...

Anyway, ich bin immer noch sehr an Tipps interessiert...wir übernehmen heute den Scenic...die Klimaanlage wird aber -schriftlich fixiert im Vertrag- aber auf jeden Fall auf Kosten des Händlers repariert!

Gruß,

Gerhard



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Mal ganz simpel gefragt: Der Schalter im Armaturenbrett geht? Kommt der Steuerimpuls zum Einschalten am Kompressor an?
Wenn die Klimaanlage neu befüllt wurde müsste ja nun genug Druck im System sein, also der Kompressor bei einwandfreier Funktion auch einschalten.
Wurde Lecksuchmittel mit eingefüllt dass man ev. Undichtigkeiten erkennen kann?
Das klacken beim einschalten ist zu hören wie Uli schon geschrieben hat, ist etwas Zeitverstzt, also wenn man auf den Knopf drückt dauerts noch 1-2 sekunden bis der Kompressor einschaltet.



Osiris-GDW

...ich überprüf das und melde mich dann wieder...

Beitrag von Osiris-GDW »

Hi,

danke auch für diesen Tipp! :nicken:
Ich werde die ganzen Sachen überprüfen und dann berichten, was Sache ist!
Erst mal ist wichtig, dass der Wagen die neuen Winterreifen bekommt, denn OHNE fahr ich bei -heute- immerhin schon wieder 30 cm Neuschnee keinen Kilometer...
Und dann kümmer ich mich um die Klimaanlage!
Bis denne!

Gruß,

Gerhard



Thommy

Beitrag von Thommy »

Hallo liebe Scenic-Gemeinde,
der ganze Artikel ist erstmal sehr interessant.....
Nun meine Frage die nur in Anlehnung daran ist, sollte man(n) nun immer mit Klima fahren oder sie nur bei Bedarf einschalten? Ist ja klar, im Winter den Kompressor ab und zu laufen zu lassen.
Mir ist auch aufgefallen, daß bei Temparaturen um 0 Grad und tiefer die Anlage nicht in betrieb ist( großer Lüfter läuft nicht).
desweiteren wäre auch mal iteressant zu wissen was das so im spritverbrauch ausmacht. (ist das erste Auto mit Klima)



Antworten

Zurück zu „Scenic 1: Innenraum und Karosserie“