Bremsenversagen bein Scenic I Bj 98

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
volker1234567890
Supporter
Supporter
Beiträge: 1229
Registriert: Do 23. Feb 2006, 18:30
Scenicmodell: JM
Kurzbeschreibung: Scenic II, Baujahr 04/ 2006, 1.9dCi FAP,
Kadjar 1.6dCi
Ausstattung: Avantage
Hat sich bedankt: 9 Mal
Danksagung erhalten: 23 Mal

Beitrag von volker1234567890 »

Genau wegen der damalig verwendeten Bremsleitungen wurde in den Werkstätten immer besonders auf Rost geachtet u. diese ggf. vorbeugend ausgetauscht. Voraussetzung: Regelmäßige Wartungsintervalle einhalten.
Hat man das bei Euch etwa nicht getan, oder macht Ihr die Wartung generell selbst?



Martin aus M
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 40
Registriert: Di 5. Okt 2004, 13:21

Beitrag von Martin aus M »

Hallo Volker,

habe mir heute die ausgebauten Bremsleitungen in der Werkstatt zeigen lassen. Die Korrosion war an der Bremsleitung mit Schutzschlauch erst nach Abziehen des Schutzschlauches ersichtlich, man kann es wohl so auch nicht erkennen. Das auch die zweite Bremsleitung an der selben Stelle einen Defekt aufweist, hat sich erst nach dem Tausch der anderen Bremsleitung gezeigt (Aussage Werkstatt, Vermutung von mir zu enger Biege Radius). Für mich und auch den Werkstattmeister war hier nichts sichtbar (evtl. Haarriß).
Vielleicht hätte ich besser schreiben sollen, daß eine Kontrolle der Bremsleitung in Höhe des Schutzschlauchs auf Feuchtigkeit hin und wieder ratsam wäre.

Gruß Martin
PS: Beide Bremsleitungen gleichzeitig sind aber sicher nicht die Norm.



volker1234567890
Supporter
Supporter
Beiträge: 1229
Registriert: Do 23. Feb 2006, 18:30
Scenicmodell: JM
Kurzbeschreibung: Scenic II, Baujahr 04/ 2006, 1.9dCi FAP,
Kadjar 1.6dCi
Ausstattung: Avantage
Hat sich bedankt: 9 Mal
Danksagung erhalten: 23 Mal

Beitrag von volker1234567890 »

Wenn es nicht einmal für die Werkstatt sichtbar war, ist das aber eine wirklich böse Falle. Zum Glück kann ja wenigstens die Bremse dadurch nicht komplett ausfallen. Ich könnte mir aber vorstellen, daß Renault das Problem der Leitungen an dieser Stelle kennt. Wird ja nicht das erste Fahrzeug sein, daß das Problem hat. Das es da keinen Rückruf gegeben hat ist schon seltsam....



Martin aus M
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 40
Registriert: Di 5. Okt 2004, 13:21

Beitrag von Martin aus M »

volker1234567890 hat geschrieben:... Zum Glück kann ja wenigstens die Bremse dadurch nicht komplett ausfallen. ....

Tja, das würde stimmen, aber das Zwei-Kreis-System der Bremse ist diagonal aufgebaut -> Beide Leitungen hinten defekt, Bremswirkung schlagartig gleich null!!!

volker1234567890 hat geschrieben:... Ich könnte mir aber vorstellen, daß Renault das Problem der Leitungen an dieser Stelle kennt. Wird ja nicht das erste Fahrzeug sein, daß das Problem hat. Das es da keinen Rückruf gegeben hat ist schon seltsam....

Laut Werkstatt nicht bekannt, aber überhalb des Endtopfs laufen die Leitungen nicht nebeneinander sondern übereinander, leckt die obere (mit Schutzschlauch, für was überhaupt, so ist die andere ziemlich schnell auch betroffen), das kommt schon mal vor :?:
Ja, was stimmt denn nun?

@ Elektron_2:
Hast Du vielleicht noch die Teilenummer der orginal Austauschleitungen?
Laut Renaultwerkstatt gibt es diese überhaupt nicht!
Leitung wäre nur als Meterware erhältlich.
Übrigens Stahlleitung verkupfert, kein Schutzschlauch mehr!



quantas
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 30
Registriert: Mo 27. Mär 2006, 21:49
Scenicmodell: 2 Phase 1
Ausstattung: Autentique

Beitrag von quantas »

Habe auch vor ca. 6 Wochen einen Bremsausfall gehabt, meiner ist Bauj. 1998, nach dem Renno Händler wäre die Bremsleitung nach Hinten einfach geplatzt, hat mich einige Euronen gekostet und meine Frau war ganz unsicher. Zum Glück im ADAC und die Karre gleich abschleppt. Hatte ungefähr in den letzten 30 Jahren ca. 20 verschiedene Fahrzeuge aller möglichen Marken, aber so etwas hatte ich noch nie !!!!.



kugelblitz
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 1
Registriert: Di 19. Feb 2008, 09:35

Beitrag von kugelblitz »

Moin,
jetzt hat es auch mich erwischt. Die Bremsleitung ist auch durch :( .
Da die Bremsleuchte funktionierte! (Handbremse war los) und es hinten links unter dem Auto tropfte bin ich erst gar nicht losgefahren. War auch gut so, denn es war kaum noch Bremsflüssigkeit vorhanden.
Laut RenAUlt gibt es als Ersatz nur Meterware, die zurechtgebogen werden mus...ca. 200€ :x

Kommentar vom Mechaniker: Musste ich vor zwei Wochen schon mal anfertigen...

Gruß aus Bärlin
(Scenic, Bj 1999)



volker1234567890
Supporter
Supporter
Beiträge: 1229
Registriert: Do 23. Feb 2006, 18:30
Scenicmodell: JM
Kurzbeschreibung: Scenic II, Baujahr 04/ 2006, 1.9dCi FAP,
Kadjar 1.6dCi
Ausstattung: Avantage
Hat sich bedankt: 9 Mal
Danksagung erhalten: 23 Mal

Beitrag von volker1234567890 »

Doch, das hatte ich früher mal bei einem Opel. Die Begründung war: Manchmal gehen die Automechaniker etwas rapiad vor, z.B. bei Arbeiten an den Bremssatteln. Da werden schnell mal Bremsleitungen etwas weggebogen, die dann feine Gefügeschäden davontragen und dann irgendwann platzen, oder brechen.



Antworten

Zurück zu „Umwelt und Sicherheit“