Bremsenversagen bein Scenic I Bj 98

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Elektron_2

Bremsenversagen bein Scenic I Bj 98

Beitrag von Elektron_2 »

Hallo zusammen!

Ich hatte mit meinem Scenic am Wochenende ein pulssteigerndes Erlebnis!

Ich fahre abends in einer Ortschaft an eine Kreuzung ran und Bremse. Zuerst verzögert der Wagen normal und plötzlich gibt das Bremspedal langsam nach und die Bremswirkung geht gegen Null. Zum Glück war die Kreuzung frei und es blieb ohne Unfall.

Die Ursache war eine durchgerostete Bremsleitung zur Hinterachse. Der Wagen ist gerade mal 6 Jahre alt und alle Bremsleitungen sehen aus wie neu. Nur an der Hinterachse, wo die Bremsleitungen von vorne kommend hinter dem Temperaturschutzblech von Auspuff verschwinden ist ein textilverstärkter Kunststoffschlauch über die Leitung gezogen.

Genau unter diesem Schlauch ist die Leitung durchgerostet.

Ist einem von Euch hier im Forum schon das Selbe passisert? Meines Erachtens ist dies ein eindeutiger Konstrucktionsmangel und hätte auf der Autobahn auch schlimmer ausgehen können. Wenn das schon öfters passiert ist sollte man mit Renault in Verbindung treten!!

Gruß
Elektron_2 (FFB)



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

hi und willkommen.

uns ist das zum glück noch nicht passiert.
aber wenn das wiedermal passieren sollte, hast du ja nohc zur not die handbremse(aber erstmal dran denken in so 'ner situation. DAs macht man dann nicht grad) :nono:



PeterWap
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 101
Registriert: So 11. Jan 2004, 21:48

Re: Bremsenversagen bein Scenic I (Bj ´98)

Beitrag von PeterWap »

Elektron_2 hat geschrieben:... ist ein textilverstärkter Kunststoffschlauch über die Leitung gezogen ...

Es scheint, dass im textilverstärkten Kunststoffschlauch Wasser bzw. Salzwasser lange gehalten wird und die Bremsleitung somit durchgefressen wird. Ich stimme Dir vollkommen zu, dass das möglicherweise ein Konstruktionsfehler bzw. Materialfehler handelt.


Peter



Elektron_2

Schaden beseitigt

Beitrag von Elektron_2 »

Hallo zusammen,
Ich hab jetzt am Wochenende den Schaden beseitigt. Ich hab bei Renault eine orginal Bremsleitung gekauft. Die war nicht wie die orginal leitung aus Kunststoffbeschichtetem Stahl sondern aus Kupfer und, wie ich beim Einbau feststellen mußte um ca 30 cm zu lang.

Die alte Leitung hab ich etwas genauer unter die Lupe genommen. Bei dem Kunststoffschlauch handelt es sich tatsächlich um einen Schlauch der innen mit Gewebe gepolstert ist. Die Durchrostung liegt genau an einem sehr scharfen Bogen.

Es stellt sich mir nun die Frage, ist der Schlauch dazu da eine Beschädigung der Kunststoffbeschichtung bei der Produktion bei meinem Auto zu überdecken, oder ist die Leitung durch den Feuchtigkeitsspeicher des Gewebes und eine Schwächung an dieser Stelle durch den Biegevorgang durchgerostet.

Ist dieser Schlauch auch bei Euren Fahrzeugen vorhanden?

Gruß Elektron



Elektron_2

Bei einem Anderen gleiches Problem

Beitrag von Elektron_2 »

Hallo Zusammen,

Inzwischen weis ich von einem weitern Scenic I, der das selbe Problem hatte. Es ist also u.U. sinnvoll nachzusehen ob es bei euch auch schon nagt.

Hier die genauere Beschreibung:

Von vorne kommend laufen zwei Bremsleitungen unter dem Karosserieboden auf der Fahrerseite entlang (eine grün und eine schwarz). Im Bereich der Drehstabfedern laufen die Leitungen nach oben und biegen scharf über dem Wärmeschutzblech des Auspufftopfs zur Mitte hin ab.

Genau an dieser scharfen Biegung ist ein schwarzer Schlauch über die grüne Leitung gezogen (nicht über die schwarze!!!). Diese Stelle ist von Aussen zwischen dem Reifen und der Karosserie an der Vorderseite des Reifens zu sehen.

Die Durchrostung war ohne entfernen des Schlauches nicht zu erkennen! vor und hinter dem Schlauch ist die Leitung in makellosem, neuwertigem Zustand.

Gruß
Elektron



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

und wieso haben die vorderen bremsen nicht gebremst? war der druckabfall so rießig, dass alles treten umsonst war, oder wie?



Elektron_2

Beitrag von Elektron_2 »

Die Bremse hat noch funktioniert, jedoch erst auf den letzten wenigen Zentimetern des Pedalweges und dann nur noch mit geringerer Leistung.

Der Bremsweg war also wesentlich länger als normal. Ich bin erst auf der Kreuzung zum Stehen gekommen. Bei viel Verkehr wäre es sicher zu weit gewesen.

An eine weiterfahren mit der Fußbremse wäre sicher nucht möglich gewesen, da der Ausgleichsbehälter nach wenigen Bremsungen leer gewesen wäre und dann auch der zweite Bremskreis ohne Wirkung wäre.

Ich habe mich im Schritttempo mit der Handbremse nach Hause geschleppt. War zum Glück nicht weit.

Elektron



robo24
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 144
Registriert: Fr 9. Apr 2004, 17:02

Das muß eigentlich noch weiter funktionieren

Beitrag von robo24 »

@ Elektron_2

denn die zwei Bremskreise, in die das System geteilt ist, müßen auch zwei voneinander getrennte Behälter haben. Das wird im Normalfall duch eine Trennwand realisiert welche den Bremsflüssigkeitsbehälter in zwei Kammern teilt, so das beim Verlust in einem Kreis im zweiten Kreis genug Flüssigkeit verbleibt.


Grüße von der Elbe sendet


Robo



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Re: Das muß eigentlich noch weiter funktionieren

Beitrag von century »

robo24 hat geschrieben:@ Elektron_2

denn die zwei Bremskreise, in die das System geteilt ist, müßen auch zwei voneinander getrennte Behälter haben. Das wird im Normalfall duch eine Trennwand realisiert welche den Bremsflüssigkeitsbehälter in zwei Kammern teilt, so das beim Verlust in einem Kreis im zweiten Kreis genug Flüssigkeit verbleibt.


Grüße von der Elbe sendet


Robo

müsste eigentlich auf jedenfall,
sonst hätte es ja keinen Sinn, eine Zweikreisbremse zu konstruieren/bauen.



Martin aus M
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 40
Registriert: Di 5. Okt 2004, 13:21

Beitrag von Martin aus M »

Hallo zusammen,

hier eine Warnung und ein Hinweis an alle Scenic Fahrer.
Betrifft Scenic Phase 1 und in meinem Fall wie in der Überschrift Baujahr 98.

Kontrolliert die Bremsleitungen (BEIDE!!!) im Bereich der Hinterachse.

Mir sind beide gleichzeitig an oben beschriebener Stelle durch gegangen :wall:.

Auch warum nur einer einen angeblichen Wärmeschutzschlauch besitzt konnte mir keiner beantworten.

Genau unter diesem Schutzschlauch (scharfer Knick über Wärmeschutzschild) rosten diese (auch der ohne Schutzschlauch war hier durch).

Euch allen eine Schweiss freie Weiterfahrt.

Gruß Martin, dessen Kinder es auch noch witzig fanden, daß der Papa auch ohne Bremse noch weiter fahren konnte.

PS: Macht als Reparatur ca. 500.- Euro



Antworten

Zurück zu „Umwelt und Sicherheit“