Quitschgeräusche beim Anfahren

Motor, Getriebe, Antriebswellen, ...
Antworten
Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Quitschgeräusche beim Anfahren

Beitrag von Roman Prinz »

Hallo Scénicfans,
ich bin heute das erste mal hier und versuche mal mein Problem zu schildern. Beim Anfahren gibt es immer so ein Quitschgeräusch. Es sind definitiv nicht Bremsgeräusche. Ich habe kein Bock zum Renault Händler zu fahren weil man eh das Auto stehen lassen soll damit die es prüfen. Weiss jemand mehr?
Vorgeschichte:
Ich habe vor 5 Jahren einen Scenic I (Facelift) RXT 1.6 16V beim Re-Importeur gekauft und das war ein grosser Fehler. Nach 5000 km Antriebswelle defekt, mit Rechtsanwalt die EU-Garantie durchgesetzt. Nach ca. 12000 km alle 4 Zündspulen getauscht, erstmal auf eigene Kosten, dann über Anwalt und Renault Deutschland 75% zurückerstattet bekommen. Nach einem Jahr schon die ersten Rostflecken am Scharnier Heckklappe. Hierzu meint der deutsche Hädler "Die Renaults für den deutschen Markt sind eben besser verarbeitet". Nach 65000 km Radlager hinten defekt (Radlager wird nur im Zusammenbau mit Bremsscheibe geliefert). Dabei auch die Bremsbeläge getauscht.
Man lässt einen spüren, das man besser bei einem deutschen Händler das Auto kaufen sollte. Seit dem lasse ich an meinem Auto alles bei ATU machen. Gruß



navi66

Beitrag von navi66 »

Hallo aerodyn!

Also bei meinem 1,6 16V Phase 1 (Kaleido) hatte ich auch mal Probleme mit Quietschen beim Anfahren. Lag laut Werkstatt an der Kupplung. Habe es nicht weiterverfolgt, da ich den Wagen kurz darauf gegen den Phase 2 getauscht habe. Das Geräusch war immer im 1 Gang beim Anfahren, vorallem bei stärkerem Gasgeben. Die Kupplung ist aber nicht gerutscht. Man hat Fahrtechnisch Nichts gespürt. Nur eben das Quietschgeräusch.

VlG navi66



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Hallo,
guckst du hier: http://www.scenic-forum.de/forum/viewto ... highlight=
Hab ich vermutlich auch! Ist nicht immer aber manchmal sehr oft und nervig! :wall: Hab es damals so versucht zu beschreiben! Bei Motor-Talk (Auch ein Forum) wurde mir gesagt es liege an den Materalien die Renault verbaut wäre aber nicht schlimm! :?: Solange sie nicht rutscht und trennt! Hoffe das hilft dir weiter?



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Ist genau das selbe

Beitrag von Roman Prinz »

Hallo navi66,

das scheint genau das selbe bei mir zu sein.
Vielen Dank für die Infos.

Gruß

navi66 hat geschrieben:Hallo aerodyn!

Also bei meinem 1,6 16V Phase 1 (Kaleido) hatte ich auch mal Probleme mit Quietschen beim Anfahren. Lag laut Werkstatt an der Kupplung. Habe es nicht weiterverfolgt, da ich den Wagen kurz darauf gegen den Phase 2 getauscht habe. Das Geräusch war immer im 1 Gang beim Anfahren, vorallem bei stärkerem Gasgeben. Die Kupplung ist aber nicht gerutscht. Man hat Fahrtechnisch Nichts gespürt. Nur eben das Quietschgeräusch.

VlG navi66



Lupo
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 32
Registriert: Do 17. Jun 2004, 07:56

Beitrag von Lupo »

Hallo Scenics,

bei mir ist es kein Quietschen, sondern ein Kratzen beim Anfahren im ersten Gang :?: Was kann das sein? Es beginnt so nach 50 Metern und überträgt sich sogar auf das Gaspedal (es vibriert kurz).

Es dauert nur einen Sekundenbruchteil und ist dann wieder weg! Es tritt immer auf, nachdem die automatische Feststellbremse angezogen hat.

Kann das sein, daß die Ursache die Bremse ist :?: , oder die Kupplung :?: .
Kennt jemand dasPhänomen?

Das Auto hat jetzt 600 KM drauf und ist sonst einfach genial.


Lupo



JoergW
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 67
Registriert: Mo 24. Mai 2004, 08:07

Beitrag von JoergW »

Lupo hat geschrieben:Hallo Scenics,

bei mir ist es kein Quietschen, sondern ein Kratzen beim Anfahren im ersten Gang :?: Was kann das sein? Es beginnt so nach 50 Metern und überträgt sich sogar auf das Gaspedal (es vibriert kurz).


Lupo

Wenn du nach 50 Metern immer noch im Ersten bist, kratzt eventuell die Nadel vom Drehzahlmesser an der Scheibe (leichter Wink mit dem Zaunpfahl) Schalte einfach schon mal bei 10 Meter und das Problem ist beseitigt :wink: :P :lol: .

Gruss Joerg



Lupo
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 32
Registriert: Do 17. Jun 2004, 07:56

Beitrag von Lupo »

Hallo Jörg,

schönen Dank für die Info :oops: !

Das Geräusch bzw. Vibrieren ist auch schon nach 10 - 20 meter zu spüren und das bei ca. 1500 - 2000 Umdrehungen:!: Ich schalte aufgrund der Einfahrphase frühzeitig hoch :!:
Da es ab dem zweiten Gang (hochschalten ebenfalls nach 1500- 2000 Umdrehungen) nicht mehr auftritt, kann es das nicht sein :!: :?:

Tja, da werde ich wohl weiter beobachten müssen und gegebenenfalls mal den Meister fragen!

Lupo



Mario
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 72
Registriert: Mo 28. Jun 2004, 02:36

Beitrag von Mario »

Hallo aerodyn,

bei mir sind es definitiv die hinteren Bremsen, obwohl das 'normale Quietschen' der Bremsen vollständig weg ist. Es sind aber nur die hinteren. Es tritt nur beim direkten Anfahren auf und es wird wahrscheinlich durch das leichte Anliegen der Bremssteine an der Scheibe beim Losfahren erzeugt. Es ist auch nur kurz zu hören und ich vermute mal, das es noch durch folgenden Sachverhalt verstärkt wird: beim Anfahren federt das Fahrzeug hinten etwas ein, dadurch wird die Handbremsmechanik ein wenig in der Stellung verändert ( nur der Hebel am Bremssattel für die Feststellbremse) und zwar durch die Änderung des Biegeradius der Betätigungszüge. Das ist nichts weltbewegendes. Es presst halt nur die Bremssteine in genau diesem Moment noch etwas mehr an die Scheibe. Diese sind ja nur sehr wenig von der Scheibe entfernt, da es ja keine besondere Rückholmechanik dafür gibt. Der Abstand wird durch die automatische Bremsennachstellung an den hinteren Bremssatteln immer nahezu konstant gehalten.
Also, wenn es sich bei dir um das selbe Phänimen handelt, brauchst du dir keine Sorgen zu machen.
Das Geräusch ist ca 0,5-1 Sekunde lang und fängt mehr oder weniger tief an und geht dann in der Tonhöhe in ein kurzes Quietschen über. Das läßt sich nur schwer beschreiben.
Es gibt aber auch noch die Möglichkeit, da s es sich um ein Quietschen in der Motoraufhängung handelt , verursacht durch die Neigung des Motors/Getriebes durch die Anfahrkräfte. Der Motor neigt sich ja schon ein wenig, wenn man mal stärker Gas gibt im Leerlauf (dies wiederum durch die Fliehkräfte an den drehenden Teilen).
Mußt halt mal sehen, ob es Vorn oder hinten am Fahrzeug auftritt, aber es wird eher hinten sein, da du Geräusche vorn durch die gute Dämmung an der Motortrennwand schlechter hören kannst, hinten aber die akustische Kopplung durch die Radaufhängung an die Karosserie besser ist, und man Geräusche dadurch stärker wahrnimmt. Man hört zum beispiel auch die Benzinpumpe, wenn man genau hinhört, und die sitzt unter dem Fahrzeug im Tank.

Mfg
Mario
Ich hoffe ich konnte dir ein wenig weiterhelfen :lol:



ScenicTuning
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1011
Registriert: Fr 28. Mai 2004, 10:24
Scenicmodell: Scenic 1 Ph1

Beitrag von ScenicTuning »

Das Quitschen habe ich auch beim Anfahren. Habe mich auch schon auf die suche gemacht. Denke auch es kommt von den Bremsen, könnte es auch die aufhängung oder die Mechanik an den Drehstäben der hinteren Aufhängung sein?



Studenten-Scénic

Beitrag von Studenten-Scénic »

Dieses Quitschproblem beim Anfahren habe ich auch festgestellt, hab mir schon sorgen gemacht ... aber wenn Ihr es alle habt, was solls :)
Die im Forum diskutierten Gründe scheinen ja alle nicht dazu zu führen das mir das Auto demnächst um die Ohren fliegt :lol:
Mach ich demnächst einfach das Radio lauter bevor ich losfahre, dann hör ichs nicht mehr 8)



Antworten

Zurück zu „Scenic 1: Motor und Antrieb“