Nass innen

Karosserie, Chassis, Innenraum, ...
Antworten
century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Nass innen

Beitrag von century »

Hi zusammen,
habe wieder mal ein problem :wall: : und zwar tropft es(bei uns regnet es schon fast den ganzen tag) vorne innen, wo die innenlichter sind und der Infrarot-empfänger für die fernbedienung ist.
weiß jemand was das sein könnte?

zur info: wir haben zwei schiebedächer.
:gruebel: :nono:



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Hallo,
So ein Aquarium ist doch schön, wenns dazu noch 90 PS hat :lol: ! Nein Spass beiseite: :respekt: Also ich würd erstmal die Innenbeleuchtungs-Verkleidung abmachen, es könnte sein das das Wasser über die Antenne ins innere gelangt, dann Antenne ausbauen und mit Vaseline Einsetzen ist dann zwar etwas fettig, aber hilft denn wo Fett ist, ist kein Wasser! Oder das die Ablaufbohrungen deiner Schiebedächer verstopft sind und dann das Wasser halt wo anders rauskommt, weil es nicht ablaufen kann! Hoffe das Hilft erstmal! Saubermachen und nachgucken, glaube das die Ablaufschläuche im Radkasten enden?:?: War glaube ich zumindest bei meinem Clio so denke ich!! :gruebel:



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Ich tippe auch auf Schiebedach oder Antenne, was anderes kanns nicht sein. Mit der Reparatur nicht so lange warten oder das Auto ins trockene stellen. Wenns am Infrarotempfänger rausläuft hast du nämlich bald ein anderes problem: Er lässt sich nicht mehr mit der FB aufmachen und springt dann nicht mehr an, weil die WFS nicht freischaltet :wall: .
PS: Bei uns regnet es auch den ganzen Tag :(



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

Hi, danke für die antworten. auf die antenne habe ich auch getippt, weil ich da davon schon viel gehört habe, dass die mal undicht werden. :nicken:

werds mal morgen vielleicht nachschauen, wenn ich dazu komm.

vielen dank!!! :nicken: :wink:



Frederik
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 944
Registriert: Di 13. Apr 2004, 20:44

Beitrag von Frederik »

Hi Century,

bei meinen letzten Autos mit Schiebedach (damals gab noch keine Klima, bzw. unerschwinglich) lags an den Abläufen.

Die Dichtung des Schiebedachs ist nur ne Staubdichtung. Wasser und damit der Dreck und Laubreste den das Wasser mitspült ,läuft durch die beiden Abläufe und irgendwo im Radkasten wieder raus.

Testmöglichkeit: ganz vorsichtig Wasser in die Abläufe füllen und schauen obs relativ zügig unten wieder rauskommt.

Falls nicht, Abläufe vorsichtig reinigen (dünner flexibler Draht oder ähnliches). Aber ganz vorsichtig, vor allem wenn Wiederstand spürbar ist, sonst gehts Dir so wie mir bei meinem Kadett und Du reist die Ablaufschläuche ab.

Viel Erfolg Frederik



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

Hi Frederik,

danke für den Tip mit dem schiebedach, aber ich glaube eigentlich nicht dass es vom schiebedach kommt, weil wir vor kurzem schon mal in de rwerkstatt waren um die freizumachen, weil der fußraum nämlich auch nass ist.



Klaus
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 145
Registriert: Di 13. Jan 2004, 19:41

Beitrag von Klaus »

Hi,

einen nassen Fußraum hatte ich mal bei meinem ersten Auto einem R 4. Da war das Gummi der Frontscheibe undicht. Nach dem Wechsel wieder alles o.k.

Gruß

Klaus



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

oh jungs, das mit der feuchtigkeit ist bei uns im auto ein großes problem :wall:
werkstatt sagt, abläufe der schiebedächer verstopft, inzwischen schon zweimal suber gemacht worde, irgendwo anders hab ich gelesen, dass das allerdings sehr selten der fall seinsoll.

:wall: :nono:



Dirk
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 170
Registriert: Di 20. Sep 2005, 12:00
Scenicmodell: Scenic 1 Ph1

Beitrag von Dirk »

Versuch ich mal mein Glück...,
also Wassereinbruch durch die Innenbeleuchtung, zwei Glasdächer und kein Infrarotschlüßel sondern Funk.
Meine Vermutung endet bei dem Antennenfuß.
Ich habe jetzt nur die beiden Lampeneinsätze rausgefummelt und in die Löcher geguckt und gefühlt.
Wie komme ich an den Antennenfuß? :gruebel:
Da ist noch ein Blech vor dem Fuß !?! Muss ich den Himmel da vorne ablösen um an den Antennenfuß ran zu kommen?
Thomas80 schrieb, man müßte die Innenbeleuchtungs-Verkleidung ausbauen.
Aber WIE? :oops:



edwardante
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 7
Registriert: Do 6. Apr 2006, 09:34

Beitrag von edwardante »

hallo,

hatte das selbe problem vor etlichen jahren mit dem R11 .
damals war ein ablaufschlauch abgesprungen! d.h. die schläuche waren nur ans dach gesteckt. ich musste damals den kompletten dachhimmel ausbauen um da dranzukommen.
ich hoffe natürlich dass das bei dir nicht der fall ist, könnte aber eventuell ne ursache sein.



Antworten

Zurück zu „Scenic 1: Innenraum und Karosserie“