Kühlerventilator läuft dauerhaft

Kabel, Lampen, el. Bauteile, ...
Antworten
Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Kühlerventilator läuft dauerhaft

Beitrag von Scenicstar »

Hallo,
wenn ich bei meinem Ph.1 die Klimaanlage einschalte, geht der Kühlerventilator an und läuft dauerhaft mit, auch wenn das Auto die ganze Nacht stand, also kalt sein sollte. Ist die Klimaanlage aus, funktioniert der Lüfter normal, also nur bei warmen Motor.
Dieses verhalten ist meiner meinung und erfahrung nach nicht normal. Bin mir aber auch nicht ganz sicher. Hab gerade Urlaub und kanns in der WS nicht testen. Deshalb bitte ich die Scenic I Ph. 1 Fahrer im Forum, es mal auszuprobieren. Vielleicht hat einer den Fehler :?: auch schonmal Reparieren lassen. Könnte mir dann ein paar Tipps geben :) .



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 326
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Kurzbeschreibung: 1.2 Tce Limited 115- 5 sitzer, Pioneer 3 wege lautsprecher mit tweeter, Rockfort Fosgate Subwoofer, Renault Sari schwarz im sommer, winter Sari silber. Navi, klima autom.zzt. 31000 km.
Motor: 1.2 Tce
Ausstattung: Limited
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Beitrag von Martin »

@Scenicstar

Das ist normal, vor der kuhlventilator sitzt der "kondensor "vom klima, dieser braucht luftdurchlass fur das gas zu wechseln in flussiggas.Fahrt das auto dan kommt durch die fahrgeschwindigkeit luft durch, steht das auto ,dan zieht der kuhler luft rein. Im klimagehause wird dann wieder das flussiggas gepresst und es kommt gas raus. Dieses proces entzieht wärme an seine umgebung und somit wird das teil kalt, blase jetzt luft vom gebläse dadurch und innen kommt kalte luft raus ,und somit funzt die klima. Der motor soll ja auch drehen damit der compressor lauft, das system arbeitet unter hochdruck!

hoffe du verstehst, ich bin da als NL fahrer nicht 100% mit meine worte :wink:


gruss Martin



Renndiesel 1

Beitrag von Renndiesel 1 »

@ scenicstar


Martin hat recht, war bei meinem Scenic I Ph I genauso. 1.6 RN mit 75 PS und manuelle Klimaanlage.

Gruß Heiko


@ Martin

ich wünschte ich könnte so gut holländisch



Carlo

Beitrag von Carlo »

Meint Ihr vielleicht das gleiche wie ich??: Drücke ich z.B. den Defrostknopf (AC geht an, Gebläse, etc). Nun schalte ich es wieder ab, aber irgendwas läuft noch mit.....erst wenn ich manuell den Lüfter auf "null" drehe schaltet sich das Geräusch ab. WS sagt irgendwas von Kupplung die mitläuft wenn die AC angeworfen wird. Nur blöd das sie sich nicht von alleine wieder abstellt wenn ich die AC abschalte. Ein relativ lautes, besonders im Stadtverkehr, nerviges Geräusch. Wisst Ihr was ich meine?



ScenicTuning
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1011
Registriert: Fr 28. Mai 2004, 10:24
Scenicmodell: Scenic 1 Ph1

Beitrag von ScenicTuning »

Ja das ist bei meinem 2 Liter genau so, denke mal das ist normal. Laut Renaulthändler währen die neueren leiser.



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Ja, es ist normal. Man kann ja net alles wissen. Damals war grad WE und ich hatte keien Meister zur Hand, den ich mal fragen konnte.



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“