Kontrollleuchte ABGASÜBERWACHUNG

Kabel, Lampen, el. Bauteile, ...
Antworten
Stefan Petersen

Kontrollleuchte ABGASÜBERWACHUNG

Beitrag von Stefan Petersen »

Hallo Renaultexperten,

An meinem 2001er Scenic (1.6 16V)
fing heute wärend der Fahrt die Kontrolleuchte ABGASÜBERWACHUNG an zu blinken.
Wenn ich Gas wegnehme geht sie aus ,beim Beschleunigen wieder an.

WAS IST DA LOS ???????

Ist da wirklich was mit dem Kat oder Lambdasonde ?
Oder sind das nur die Zündkerzen ( 3Jahre alt 26000km).

Er ruckt auch nimmt schlecht Gas an und scheint nur auf 3 Töpfen zu laufen.

HELFT MIR !!!

Danke für jede Antwort
STEFAN

EDIT:
Ich habe den Titel geändert.
Sujuma



baerle

Beitrag von baerle »

Da wird vermutlich eine Zündspule den Geist aufgegeben haben, wenn er beim Beschleunigen nur auf 3 Zylinder läuft.



Löwenzahn
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Mo 15. Mär 2004, 21:31

Beitrag von Löwenzahn »

würde lieber in die Werkstatt oder willst Du etwa so weiterfahren?



Stefan Petersen

Beitrag von Stefan Petersen »

Hallo Scenicschrauber,

Wenn ich die Stecker der Zündspulen abziehe passiert folgendes:

1 und 4 Zylinder - Motorlauf wird schlechter.

2 und 3 Zylinder - Motor geht aus .

Hilft das irgendjemandem von Euch bei der Diagnosestellung ?

Habe vor 17 Jahren auch mal KFZ mechaniker gelernt,bin seitdem aber raus aus dem Beruf.
Trotzdem möchte ich wenn möglich das Problem selbst beheben.

Hoffe auf Eure Hilfe
Stefan :o



navi66

Beitrag von navi66 »

Es sind 100%íg eine Zündspule kaputt. Ich hatte das bei meinem 1,6 16V gleich 2 mal gehabt. Und es kommt schlagartig. Plötzlich ruckeln beim Gasgeben. Abgaskontrollampe leuchtet, geht aus, geht wieder an. Das liegt daran, dass das Abgas schlechter wird, aber bei gleichbleibender Drehzahl (ohne Last) kann es auch wieder kurz besser sein und deshalb geht die Kontrolllampe wieder aus. Ist eigentlich ganz easy zu wechseln. Habe 2 mal zugesehen. Hat je 5 Minuten gedauert. Schraube gelockert, Zündspule rausgezogen, Neue rein, Stecker drauf, Schraube festziehen.

Tja leider weis ich nicht genau wie man den richtigen Zylinder bzw. Zündspule findet. Bei mir hat der Meister es gleich gehört :?:

Ist übrigens eine typische Krankheit beim 16V Motor.

VlG navi66



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Wenn der motor auf 3 zylindern läuft, folgendes probieren: Kabel von der ersten Spule wegziehen, verändert sich der Motorlauf nicht, ist sie Defekt. Wird der Motorlauf noch schlechter (2 zylinder) das kabel wieder draufstecken. Dann das selbe bei der nächsten Spule probieren. Wenn man sicher weiß, dass nur eine Spule defekt ist, kann mann auch eine Spule nach der anderen rausbauen und durch die neue ersetzen. Vorgehensweise ähnlich wie oben beschrieben. Ist die schonendere aber zeitaufwändigere methode. Am besten aber immer komplett alle 4 tauschen, denn wenn eine kaputtgeht, dauerts auch bei den anderen nicht mehr lange.
Wichtig:während ihr an den Spulen oder Kabeln rumschraubt: Motor und Zündung aus! Lebensgefahr!
@Stefan: hast du die Kabel geichzeitig abgezogen? Dann würde ich mal beim 2+3zyl. schauen.
@navi66: Hören kann man das nicht welcher Zylinder es ist, hat der Meister wohl glück gehabt, dass er gerade die richtige Spule beim ersten mal erwischt hat :lol:
PS: nicht so lange mit "3 zylindern" rumfahren, kann den Kat zerstöen :!:
Viele grüße
Scenicstar



Stefan Petersen

Beitrag von Stefan Petersen »

Hallo Allezusammen,

Danke für Eure guten und hilfreichen Antworten ! :D
@ Scenicstar

Dein Tipp der Fehler müsse am 2. oder 3.Zylinder liegen ist ,mit verlaub,Quatsch.
Da der Motor beim Abziehen der Kabel ausgeht,müssen diese Zylinder ja eiwandfrei arbeiten.

@ ALLE

Habe eine Methode gefunden die schadhafte Zündspule ausfindig zu machen:

Vorne am Motorblock sitzen Kabelstecker für die Einspritzanlage.
Wenn man diese nacheinander abzieht verändert sich der Motorlauf (Zündspule i.O.)
oder der Motorlauf verändert sich NICHT - DANN ist die Spule dieses Zylinders defekt!!! Ganz einfach,gell ?

:lol: :lol: :lol: :lol:


:?: Trotzdem noch ne Frage:

Ist jetzt ein Fehler in der Motorsteuerung gespeichert der UNBEDINGT gelöscht werden muß,oder ist nach Spulentausch wieder alles paletti ???


Schönen Tag noch
Stefan



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Wenn du an den Steckern von der Einpritzanlage rumgemacht hast, kann schon sein, dass dein Scenic jetzt einen Fehler gespeichert hat. Nur vom Spulenwechseln und der von mir beschriebenen Überprüfungsmethode (die auch von Renault empfohlen wurde :!: ) speichert das Steuergerät keinen Fehler.
Das mit dem 2+3 Zylinder war ein Denkfehler :oops: , natürlich beim 1+4 suchen, da das Auto ja dann nur auf einem Zylinder laufen würde :idea:
Finde das mit 2 Steckern gleichzeitig Abziehen aber trotzdem nicht gut, war vielleicht bei den ollen Vergaserkisten noch nicht so schlimm, aber im Katzeitalter immer versuchen, so wenig unverbrannten Kraftstoff wie möglich zu produzieren. Habe auch schon einen Opel gehabt, bei dem längere Zeit Eingespritzt wurde, ohne zu verbrennen. Der Kraftstoff hat sich im Brennraum gesammelt :arrow: da sich Benzin aber nicht wie Luft komprimieren lässt ist dann der Pleuel auf dem Weg zu OT abgerissen :twisted:



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“