Zündspulenprobleme

Kabel, Lampen, el. Bauteile, ...
Antworten
haunsteg

Beitrag von haunsteg »

nein, habe ihn dann halt falsch verstanden.
auf alle fälle, die Fehleranzeige ist weg. Aber das mit dem Gasgeben ist immer nochnicht in Ordnung.
Hat jemand eine Idee, an was dies liegen kann ??



chain

Beitrag von chain »

Hallo,

Das gabs schon mal ähnlich im Forum.
Fährst du gerade viel Kurzstrecke ? Dann verdreckt gerne so ein Teil... ich suche auch mal im Forum oder ein Tech kommt mir zuvor...



Anfänger
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3225
Registriert: Di 27. Apr 2004, 10:06
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci

Beitrag von Anfänger »

Probier doch mal:
"Einspritzung prüfen im Display"
http://www.scenic-forum.de/forum/viewto ... hlight=egr
oder, wenn das nicht weiterhilft:
Gib EGR als Stichwort in die Suchfunktion ein (Lupensymbol links in der Mitte oben unter 2Scenic-Forum.de).
da solltest Du dann auf alle fälle fündig werden.

Nix für ungut: Zündspulenprobleme sind bei Diesel wirklich "äußerst" selten.

Aber die verschiedenen Ursachen "Defekte Zündspulen" (beim Benziner) und "verschmutztes EGR-Ventil" (beim Diesel) führen zu ähnlichem Verhalten:
Ruckeln, unrunder Motorlauf, schlechtes Kaltstartverhalten, "Beschleunigungslöcher", Meldung "Einspritzung überprüfen" im Display.

Ist also für den Laien überhaupt nicht abwegig; drum denk Dir nichts!

Gruß
Anfänger



marschlaender

Kulanz ?

Beitrag von marschlaender »

Thunder hat geschrieben:Seit dieser Woche gibt es ein Rundschreiben von Renault wegen Zündspulen. Bei Zündspulen die das herstellungdatum 3301 oder Niedrieger haben werden alle Zündspulen ganz oder teilweise auf kulanz getauscht(Fahrzeuge älter als 4 Jahre).
bei Herstellungsdatum über 3301 wird nur die betroffene Zündspule gewechselt.

Hallo Thunder !
Nachdem ich nun gestern die vierte neue Zündspule bekommen habe (Reihenfolge 2,3,1,4) und mir die Werkstatt wiederholt erzählt hat, das es keine Kulanz von Renault gibt, interessiere ich mich natürlich sehr für das Schreiben von Renault. Kannst du es mir zukommen lassen ?

Danke !

Gruß Peter



Dirk
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 170
Registriert: Di 20. Sep 2005, 12:00
Scenicmodell: Scenic 1 Ph1

Re: Kulanz ?

Beitrag von Dirk »

marschlaender hat geschrieben:
Thunder hat geschrieben:Seit dieser Woche gibt es ein Rundschreiben von Renault wegen Zündspulen. Bei Zündspulen die das herstellungdatum 3301 oder Niedrieger haben werden alle Zündspulen ganz oder teilweise auf kulanz getauscht(Fahrzeuge älter als 4 Jahre).
bei Herstellungsdatum über 3301 wird nur die betroffene Zündspule gewechselt.

Hallo Thunder !
Nachdem ich nun gestern die vierte neue Zündspule bekommen habe (Reihenfolge 2,3,1,4) und mir die Werkstatt wiederholt erzählt hat, das es keine Kulanz von Renault gibt, interessiere ich mich natürlich sehr für das Schreiben von Renault. Kannst du es mir zukommen lassen ?

Danke !

Gruß Peter

Ja dieses Schreiben hätte ich auch gerne,
Bei mir ist es zwar noch nicht so weit, aber man möchte doch gerne gewappnet sein. :wink:

Vielen Dank im vorraus!

Gruß Dirk



Thundercat
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Sa 12. Feb 2005, 08:17

Beitrag von Thundercat »

Hallo Alle,
Hoffentlich können Sie mein Holländisch/Deutsch verstehen.
Fahre seit 02-02-2005 mit 1.6-16v RXT bj. 2001 18500km
Bei 24500km 2 Zündspülen kaputt. Marke Nippon Denso.
Ausgetauscht fur Sagem.

Keiner wundert sich worum die Zündspülen kaputt gehen.
Wenn kein funken entsteht bei der Zündkerze dann kann der Zündspüle kaputt gehen.
Meiste Zündspülen gehen kaputt beim Kaltstart (oft ist dass Zuhause), und bei gasgeben bei +/_ 3000 u/min dann gibt est die schwierigsten Bedingungen.

Lösung; Zündkerzen montieren mit mehr als ein Masse-electrode. Mehr Chanche zum funken.
Habe NGK BKR 6 EK mit 2 Masse-electroden montiert (bei 24500 km).
Tachostand jetzt 41000km.
Bisher kein problemen.

Grüsse, Kees



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Feuchtigkeit

Beitrag von Roman Prinz »

Halo,

mir hat jemand erzählt, dass die Ursache für so viele kaputte Zündspulen die ungünstige Situation wäre. In die Zündkerzenmulden kommt Wasser rein. Ich habe es auch festgestellt, dass Kalkablagerungen an den Zündspulen zu sehen sind. Inwieweit, dass stimmt können die Experten hier berichten.

Ich selber habe welche von Bosch drin. Ich habe die hier bestellt: http://www.neue.autoteile-info.de/. Sehr guter Service :nicken:

ArtNr: 0 986 221 001 für 55,17€/Stück. Bei Renault kosten die um die 70€ !

Gruß
Munchy



Wolfgang

Beitrag von Wolfgang »

Hallo Leidensgenossen,

das Thema Zündspulen ist auch für mich ein alter Hut.

Die Erste ist bei Kilometerstand 55.000 "geplatzt", natürlich beim Wochenendausflug. Um einen Kat-Schaden zu verhindern den Wagen beim nächsten Renault-Händler abgestellt und per Bahn ca. 60 km nach Hause gefahren (Frau und Kind waren begeistert).
Auf Kulanz wurden alle vier Züdspulen incl. Zündkerzen erneuert sowie zwei Elektroniktests durchgeführt, Eigenanteil 180€ (!!!).
Ursache war nach Händlerangaben eingedrungenes Wasser in der ersten Zündspule, was aufgrund von Rostspuren nachvollziebar war.

Das Ganze wiederholt sich seitdem regelmäßig (allerdings auch ohne Wassereinbruch). Die nächste Spule platzte bei km-Stand 85.000, dann bei ca. 90.000 und bei ca. 91.000. Die Vierte ist dann auch gleich mit rausgeflogen. Ich führe übrigens schon länger eine Spule im Kofferraum mit.

Ich werde dazu übergehen bei der nächsten kaputten Spule gleich alle zu wechseln. Die Kosten von 240€ sind zwar heftig, aber alle paar Wochen eine weitere Spule zu wechseln und den Kat auf Dauer zu riskieren lohnt sich auch nicht.

Mein Händler gibt wohl zu, dass der "Createur d'automobil" da ein Problem hat. Die einzige Auskunft die er mir sonst dazu geben kann ist, dass sich in den Zündspulen, vor allem bei häufigem Betrieb im Stadtverkehr, Schwitzwasser sammelt und dieses dann in der Folge die Zündspulen zerstört.


Ich habe hier nur eine Lösung und die lautet:

*** Nie wieder Renault ***


In weiteren Beiträgen schildere ich in den nächsten Tagen mal meine sonstige "Freude" an unserem Scenic 1.6 16V, Bj 2001, km-Stand 99.000.

Hier ein kurzer Überblick

- Km-Stand 20.000: Stark absinkendes Standgas (viel später behoben)
- km-Stand 50.000: Spiel im Lenkgetrieb
- Km-Stand 70.000: Defekter Spurstangenkopf
- km-Stand 85.000: Defekter Thermostat
- km-Stand 99.000: Defekter Türkontakt der öffnenden Heckscheibe
- quasi dauernd: Defekte Zündspulen und sonstige Kleinigkeiten


Gruß

Wolfgang



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd »

Ich glaug jetzt hats mich auch getroffen.
Seit einigen Tagen fällt mir auf das der Motor
wenn er kalt ist im Leerlauf sehr unruhig (unrund) läuft.
Lenkrad vibriert richtig.
Wenn er dann warm wird, ist es dann irgendwann weg.
Werkstatt meint hört sich nach Zündspule an.
Nächste Woche Termin.
Wir werden sehen.

Gruß Bernd



Wolfgang

Beitrag von Wolfgang »

Hallo Bernd,

habe deinen Beitrag gerade gelesen. Ein heißer Tip von mir lautet:

** Auf keinen Fall bis nächste Woche warten **

Ich befürchte, dass dein Kat bis dahin hin ist.

Beachte auch meinen Beitrag zum evtl. gelösten Problem durch den Einsatz anderer Zündkerzen (separates Thema). Ich bin gerade in der "Erprobungsphase".


Gruß

Wolfgang



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“