Zündspulenprobleme

Kabel, Lampen, el. Bauteile, ...
Antworten
Renault-Scenic-Fan

Beitrag von Renault-Scenic-Fan »

Hallo,

nun hat es mich bei 27000T kurz vor Ablauf der Garantie auch erwischt.
Es kam die Fehlermeldung "Abgassystem defekt" und "ESP/ASR defekt".Die Kontrolllampe "Abgas" blinkte. Das Auto hatte kaum noch Leistung.
Die Werkstatt hat mir eine Zündspule ausgewechselt.
Mußte ca. eine halbe Stunde warten.



zazikihelge
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 197
Registriert: Sa 19. Mär 2005, 18:28

Beitrag von zazikihelge »

Hallo
Es ist schon komisch, das wenn jemand ein Problem hat, es einen anderen gleichzeitig trifft.
Es kam die Fehlermeldung "Abgassystem defekt" und "ESP/ASR defekt".Die Kontrolllampe "Abgas" blinkte. Das Auto hatte kaum noch Leistung.
Meine bessere Hälft furhr heute nachmittag zum Einkaufen. Sie kam etwas später wie gedacht nach hause. Sie war mal wieder beim "freundlichen". als sie von zuhause weg fuhr und ca. 500m entfernt war, bockte die Karre nur noch. Sie sofort zur WS. Fehlerdiagnose erfolgte sofort. " Zündspule def.". Der Meister teilte ihr mit, dass es noch alte sind. Es wurden dann sofort alle 4 gegen neue ausgetauscht. Jetzt ist wieder alles i.o.

Gruß Helge
____________
Der mit den 4 neuen Zündspulen



Renault-Scenic-Fan

Beitrag von Renault-Scenic-Fan »

Hallo zazikihelge,

zazikihelge hat geschrieben:Hallo
Es ist schon komisch, das wenn jemand ein Problem hat, es einen anderen gleichzeitig trifft.
Es kam die Fehlermeldung "Abgassystem defekt" und "ESP/ASR defekt".Die Kontrolllampe "Abgas" blinkte. Das Auto hatte kaum noch Leistung.
Meine bessere Hälft furhr heute nachmittag zum Einkaufen. Sie kam etwas später wie gedacht nach hause. Sie war mal wieder beim "freundlichen". als sie von zuhause weg fuhr und ca. 500m entfernt war, bockte die Karre nur noch. Sie sofort zur WS. Fehlerdiagnose erfolgte sofort. " Zündspule def.". Der Meister teilte ihr mit, dass es noch alte sind. Es wurden dann sofort alle 4 gegen neue ausgetauscht. Jetzt ist wieder alles i.o.

Gruß Helge
____________
Der mit den 4 neuen Zündspulen

ob bei mir alle vier Spulen oder nur eine ausgtauscht wurde muß ich nochmal nachfragen.Stutzig macht mich die unterschiedliche Fehlermeldung



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz »

jano hat geschrieben:Tja...was soll ich sagen... seit Ostern gehöre ich nun auch zu den Fahrern eines scenic...und wie sollte es auch anders sein, mein wagen bockt wie ein esel. bin dann als erstes mal in die werkstatt gefahren wo ich den wagen gekauft habe aber da war das problem nicht mehr da... genau eine woche später geht es wieder los. bin dann ( heute ) wieder in die werkstatt gefahren und trotzt unruhigem lauf und bocken des motors gab man mir einen termin für mittwoch. es wurde mir dann gesagt das der leerlauf-stellmotor warscheinlich verdreckt sei. die antwort hat mir aber nicht gereicht, also bin ich noch in eine andere werkstatt gefahren und die haben die hände über dem kopf zusammengeschlagen. MAN HÖRT DOCH DAS DER MOTOR NUR NOCH AUF ZWEI PÖTTEN LÄUFT, waren die worte des meisters....das diagnosegerät zeigte genau den gleichen fehler an was der meister gesagt hat.....DEFEKTE ZÜNDSPULEN.
was soll ich nun von der werkstatt halten die mich mit solch einen defekt weiter fahren läßt bzw den fehler nicht feststellt? muß denn erst der motor komplett oder noch der kat kaputt gehen??? :nono:
waren es beides mal Renault werkstätten???

Verfasst am: 03.06.2005, 21:50
Scenicstar hat geschrieben:Die Einzelfunkenspulen von Renno sind eine Katastrophe. So alle 1 bis 2 jahre wechseln ist schon fast normal :( . Renno kriegt es einfach nicht in den Griff :wall: Versuchs mal auf Kulanz.

renno hat keine Probs damit sondern Sagem. die Denso für den 1.8 und 2.0 L 16V halten besser.

Verfasst am: 03.06.2005, 21:55
markus hat geschrieben:@jopetzi

seit zwei monaten hast du nun den scénic. von privat erworben oder via händler?

bei zweiterem hättest du doch die gebrauchtwagengarantie von mind. sechs monaten.

nachdem beim kauf des fahrzeuges ein entsprechender defekt bereits vorgelegen hat, wäre in diesem fall das problem beim händler...er müßte dafür gradestehen. denn er MUSS beweisen, daß der fehler beim kauf noch nicht vorgelegen hat und das kann er meistens nicht. die beweispflicht würde in diesem fall beim händler liegen (auch wenn es ein fremdmarkenhändler wäre).

da liegst du falsch. bei derart teuren Fahrzeugen werdennormal sogenannte Zertifikate vom Tüv erstellt und da würde drinstehen wenn der Motor unrund läuft. steht es nicht, war bei auslieferung alles in ordnung und damit bewiesen.Holt euch die dinger aus dem Zubehör. sind billiger und genauso gut.

EDIT:
Weil das soooo kompliziert ist eigene Beiträge zu editieren, mach ich`s!
Beitrag 21:50 und 21:55 gelöscht.
Sujuma



galwaytt

Beitrag von galwaytt »

........bitte vergeben Sie mich, aber meine Muttersprache is Englisch..........

Nach 120k kms, hat unsere Bj00 1.4 16v 10 geübt !!! Das is richtig - 10 stücken !! 4 ersatz teile als neue auto vom fabrik, 4 mehr im Marz 02, and 2 mehr letzte woche !!
Sagem? :nono: Nippondenso :nono: (nicht 100% sicher - das WS hat mir gesagt das die 4 von Marz 02 ND war..............? Wie kann man das konfirmieren...? Es sagt nur 'Renault' an der Spüle...) Beru :nono: :nono: (unheimlich furchtbar !!)

Unsere Bj 99? - gleichfals !! 8 Spülen biz letzte woche !!

Soooooooooo, was kann man tun? Was gibt uber Bosch ? Haben Sie ein teil no??



Nersgatt
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 775
Registriert: Mi 20. Apr 2005, 08:58
Scenicmodell: Scenic 1 Ph 2
Kurzbeschreibung: 1,6 16V, Bj 2000, Autogas

Beitrag von Nersgatt »

Hi galwaytt,

i think it would be a better idea, if you write in english.
I didn't understand anything of your posting... :?:

best regards,
Jens



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Also dann werde ich mal das vorletze Posting von galwaytt deuten:

Sein Scenic hat nun schon 10 Zündspulen 'verbraucht' ist ein Bj.2000 er 1.4 16V und hat 120000km gelaufen :wink:

4 Stück als Ersatzteile als Neues Auto von der Farbrik,
4 Stück im März 2002 und
2 Stück letzte Woche :oops:

Seine WS hat ihm gesagt das die beiden von dem Austausch letzter Woche vom März 2002 und Nippon Denso waren :gruebel:

Und aus seinem Anderen Auto Bj.99 ebenfalls 8 Spulen bisher verbraucht wurden :oops: und das Renault einen an der Spule hat :lol:

Auch meinte er das Sagem, Nippon und Beru alle samt Schlecht wären :| und welche Ersatzteilnummer die Bosch-Spulen haben, was man sonst noch tun könnte :gruebel:
Noch Fragen :lol: geht alles zu verstehn mann muss nur wisse was gemeint ist und um was es sich handelt :D Vielleicht liegts auch daran das ich manchmal auch sehr unverständlich rede 8) :lol:



Renault-Scenic-Fan

Beitrag von Renault-Scenic-Fan »

Hallo,

Renault-Scenic-Fan hat geschrieben:Hallo zazikihelge,

zazikihelge hat geschrieben:Hallo
Es ist schon komisch, das wenn jemand ein Problem hat, es einen anderen gleichzeitig trifft.
Es kam die Fehlermeldung "Abgassystem defekt" und "ESP/ASR defekt".Die Kontrolllampe "Abgas" blinkte. Das Auto hatte kaum noch Leistung.
Meine bessere Hälft furhr heute nachmittag zum Einkaufen. Sie kam etwas später wie gedacht nach hause. Sie war mal wieder beim "freundlichen". als sie von zuhause weg fuhr und ca. 500m entfernt war, bockte die Karre nur noch. Sie sofort zur WS. Fehlerdiagnose erfolgte sofort. " Zündspule def.". Der Meister teilte ihr mit, dass es noch alte sind. Es wurden dann sofort alle 4 gegen neue ausgetauscht. Jetzt ist wieder alles i.o.

Gruß Helge
____________
Der mit den 4 neuen Zündspulen

ob bei mir alle vier Spulen oder nur eine ausgtauscht wurde muß ich nochmal nachfragen.Stutzig macht mich die unterschiedliche Fehlermeldung


habe nochmals in meiner Werkstatt nachgefragt.

Antwort vom Meister: Im Garantiefall wird nur die eine defekte Zündspule gewechslt was ich nicht verstehen kann.

_________________________
Der mit einer neuen Zündspule



Mickele
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 418
Registriert: Di 8. Jun 2004, 23:40

Beitrag von Mickele »

sodele nu gehör ich auch zum Club der Zündspule :roll:

eine hat sich heute morgen auf der BAB verabschiedet langsam aber städig, erst ab und zu mal ein Ruckeln, an der Ampel mal kurz auf 3-Zylinder und nach dem Abstellen (zum besuch meiner Eltern) beim erneutem Starten der Energin plopp plopp plopp ... hey wer hat den Smart-Motor eingebaut :?: , denn genauso hat er sich angehört und angefühlt beim Fahren. Naja nu isses halt so.
Da war doch was?? Hatte ich nicht eine Garantie auf alles beim Kauf abgeschlussen?? Na kaar, ich zuhause freudenstrahlen nach dem Garantieheft gesucht und auch gefunden. Nach ein wenig blättern auch gefunden was ich suchte "mit beinnhaltet Zündspulen", leider noch was anderes gefunden ...
das Ablaufdatum der garantie :wall: und das war am 13.06.2005 :wall: :wall: :wall:
Ich habe natürlich da angerufen und einen recht freundlichen :twisted: Berater am Rohr gehabt, der nur labidar meinte pech gehabt :nono: .
Nagut was soll ich streiten ... da habe ich momentan kein Nerv für.

Meine Frage:
kann man die Spulen vom 1,8-16V oder die vom 2,0-16V beim 1,6l-16v verbauen? (die sollen scheinbar etwas besser sein :gruebel: :?: )
Da ich sie wol selber wechse werde und ich auch gleich alle 4 austauschen möchte.
Und weis jemand zufällig die Bezeichnung von den NGK-Zündkerzen :?: , denn wenn scho denn scho alles....



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

@ Mickele
Boa das ist ja mal hart von dem Verkäufer :wall: Nun ob man eine vom 2.0 16V einbauen kann, weiß ich nicht denke, aber mal wenn du alle kaufst biste mindestens 160 € los bei Renault sogar mindestens 200-230€ :oops: Wechseln kanste selbst :wink: Kerzen bekommste bei jedem Teile-Händler gesagt welche reinpassen :lol:



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“