Zündspulenprobleme

Kabel, Lampen, el. Bauteile, ...
BMF-HH
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 37
Registriert: Fr 23. Jul 2004, 11:36
Scenicmodell: Sc1 Ph2
Motor: 1,6 16V 107PS
Ausstattung: Privilège

Re: Zündspulenprobleme

Beitrag von BMF-HH »

Hallo,

ich habe bei meinem Sc1 Ph2 (2001) seit eben wiedermal das typische 3-Zylinder-Ruckeln (stotter, pött pött, stink) und habe die Nase gestrichen voll!!
Bisher war ich 4x in der Werkstatt ... Zündspule(n) defekt.
Ich habe nun so ein wenig hier rumgestöbert und war der Hoffnung, dass es inzwischen etwa gibt (neue Spulen?), womit dieses Problem endgültig behoben werden kann, also zumindest auf ein Normalmaß minimiert werden kann (kann ja immer mal was kaputt gehen!)

Nun las ich von verschiedenen Farben der Kappen und der Idee, mal durch Abziehen der Stecker den Übeltäter zu identifizieren
... und bin sofort wieder raus in die Garage.

Bei mir ist "optisch" folgendes verbaut (Sicht von vorn):

links: schwarz mit grünem Punkt auf der Kappe
2. v. links: braun
3. v. links: braun
rechts: grau

Finde ich nach Lesen hier im Forum irgendwie sehr gruselig !! Was meint Ihr?
Naja, ich habe ihn mal angeschmissen und nacheinander die Stecker von den Stabzündspulen abgezogen.

Ergebnis: bei keinem Abziehen der Stecker blieb das Rucken gleich!! Hä?

Abziehen an schw/grün: noch ruckeliger
Abziehen an braun: viel schlechter, Motor ging aus
Abziehen an braun: viel schlechter, Motor ging aus
Abziehen an grau: noch ruckeliger

Wie kann man das denn jetzt verstehen????
Habe ich ev. ein anderes Problem? Kann ich noch etwas checken?

Eigentlich wollte ich mir nun mal einen Satz neuer "besserer" Zündspulen kaufen, aber wenn das nun ev. doch nicht die Ursache ist??

--> wäre aber toll, wenn mir jemand schreibt, welche Spulen nun wirklich empfehlenswert sind .... und bitte unbedingt auch, wie man die denn selbst tauschen kann.
Ich habe mal an den Spulen gezerrt und gezogen ... rührt sich so gar nichts :-( (braucht man spez. Werkzeug?)

Über baldige Antworten, Hinweisen oder Tipps würde ich mich freuen. Ist auch ziemlich eilig (brauche die Kiste)!!

Dank im Voraus,
Bernd aus Norderstedt
Zuletzt geändert von BMF-HH am Sa 24. Okt 2009, 16:56, insgesamt 1-mal geändert.



Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Re: Zündspulenprobleme

Beitrag von Desarek »

BMF-HH hat geschrieben:Wie kann man das denn jetzt verstehen????
Habe ich ev. ein anderes Problem? Kann ich noch etwas checken?

Das kann man vermuten. Sollte eine Spule defekt sein, so sollte sich beim ziehen des Steckers nichts ändern. Zieht man an einer funktionierenden muss der Motor zwangsläufig noch schlechter laufen, da er dann nur noch 2 voll funktionsfähige Zylinder hat. Dementsprechend würde ich bei Dir sagen das da irgendwie der Wurm drin ist und eventuell nicht die Spulen das Problem sind.

BMF-HH hat geschrieben:Eigentlich wollte ich mir nun mal einen Satz neuer "besserer" Zündspulen kaufen, aber wenn das nun ev. doch nicht die Ursache ist??
Dann kauf Dir noch 2 braune Spulen und ersetz die schwarze und graue. Es kann Dir auch keiner garantieren das es nicht zufällig 2 Zündspulen getroffen hat.
Wenn Du Dir also 2 neue kaufst und austauschst, der Motor wieder rund läuft, dann weißt Du es. Wenn nicht, versuch die 2 alten braunen mit einer ausgebauten zu ersetzen.

BMF-HH hat geschrieben: --> wäre aber toll, wenn mir jemand schreibt, welche Spulen nun wirklich empfehlenswert sind
Ich habe wieder schwarze rein bekommen als mir eine kaputt ging. Laufen seither knapp 45.000km ohne Probleme. Kann also keine Probleme damit erkennen. Meine sind bei Bosch gekauft.

BMF-HH hat geschrieben: .... und bitte unbedingt auch, wie man die denn selbst tauschen kann.
Ich habe mal an den Spulen gezerrt und gezogen ... rührt sich so gar nichts :-( (braucht man spez. Werkzeug?)
Ja, eine Nuss (Größe weiß ich jetzt nicht auswendig). Wenn Du die Spulen schon siehst, dann müsstest Du auch die Schrauben sehen mit denen sie festgeschraubt sind!

Falls Du die Schraube nicht findest: Reiß ruhig weiter an, irgendwann gibt das Plastikteil Zündspule schon nach und bricht! :roll:



BMF-HH
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 37
Registriert: Fr 23. Jul 2004, 11:36
Scenicmodell: Sc1 Ph2
Motor: 1,6 16V 107PS
Ausstattung: Privilège

Re: Zündspulenprobleme

Beitrag von BMF-HH »

Hallo Desarek,

vielen dank für deine Antworten!

Ich werde mir morgen früh mal 2 neue besorgen und ganz feste hoffen, dass es daran liegt.
Die Symptome und alles ist 100%ig identisch zu den vorherigen Zündspulen-Defekten.

Hat jemand einen Tipp, wo ich mal hingehen und welche ich kaufen soll?
Ich hatte hier was von "verkapselten" SWpulen von Bosch gelesen? --> bei Bosch schw...teuer, oder?
Alternativen oder ist das relativ egal?

Ich habe nun auch die Schrauben der Zundspulen entdeckt und drauchte nicht rumzerren/-reißen :roll:

Ich habe alle 4 mal ausgebaut und optisch gecheckt ... für mich als Laien natürlich nichts zu erkennen :wink:

Woran könnte es denn in Zweifel sonst liegen, wenn der Motor so sehr stottert, wackelt uns stinkt??


Beste Grüße aus dem Norden
Zuletzt geändert von BMF-HH am So 25. Okt 2009, 18:05, insgesamt 1-mal geändert.



Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Re: Zündspulenprobleme

Beitrag von Desarek »

Das mit ziehen war auch nicht wirklich ernst gemeint. Weil wenn was festgeschraubt ist muss man immer die Schraube lösen. ;-)


Woran es noch liegen könnte: Theoretisch an der Motorelektronik oder eventuell auch an der Kraftstoffpumpe oder auch den Einspritzsystem.



dogfischhund
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 355
Registriert: Mo 4. Jun 2007, 15:50
Scenicmodell: keins mehr
Kurzbeschreibung: Das war mal:
Scenic 1 PH 2
1.6 16V RXE
Bj.2001
Umgerüstet auf Autogas
Ausstattung: RXE

Re: Zündspulenprobleme

Beitrag von dogfischhund »

Hi!
Mir wurde erst am Freitag in der WS gesagt das das abziehen des Steckers an der Zündspule nonsens wäre, das konnte man früher machen, aber heute nicht mehr. Bei unseren Motoren müsste man etwas weiter unten an der Einspritzung ein Kabel abziehen, dann würde man es sehr genau wissen welche Zündspule defekt ist bzw welcher Zylinder nicht ordentlich mitläuft.

Howard



HorstLuehrsen
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 577
Registriert: Mo 19. Jan 2009, 10:40
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic Paris Deluxe 1.6 16V 110
Ausstattung: Paris Deluxe

Re: Zündspulenprobleme

Beitrag von HorstLuehrsen »

dogfischhund hat geschrieben:Mir wurde erst am Freitag in der WS gesagt das das abziehen des Steckers an der Zündspule nonsens wäre, das konnte man früher machen, aber heute nicht mehr.
Als im Juni 2008 meine erste Zündspule defekt war, wurde das jedenfalls von dem Techniker, der das Fahrzeug repariert hat, so gemacht. Scheint mir auch sinnvoll zu sein, er muß die Zündspule dann ja heraus schrauben, um sie zu wechseln. Warum man den Stromkreis an einer anderen Stelle unterbrechen sollte, wenn man den Stecker an der Zündspule sowieso abziehen muß, will mir nicht einleuchten.

Gruß, Horst



dogfischhund
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 355
Registriert: Mo 4. Jun 2007, 15:50
Scenicmodell: keins mehr
Kurzbeschreibung: Das war mal:
Scenic 1 PH 2
1.6 16V RXE
Bj.2001
Umgerüstet auf Autogas
Ausstattung: RXE

Re: Zündspulenprobleme

Beitrag von dogfischhund »

Warum das so ist, kann ich Dir auch nicht sagen, wurde mir halt in der WS so gesagt.
Und wie mir wieder eingefallen ist, hat das hier im Forum auch schon mal jemand geschrieben und auch erklärt warum usw.

Übrigends hab ich 2 Spulen mit brauner Kappe und 2 mit grauer Kappe, alle fast Zeitgleich eingebaut vor nunmehr ca. 45000 km und sind immer noch ok. Toi toi toi...

Howard



dogfischhund
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 355
Registriert: Mo 4. Jun 2007, 15:50
Scenicmodell: keins mehr
Kurzbeschreibung: Das war mal:
Scenic 1 PH 2
1.6 16V RXE
Bj.2001
Umgerüstet auf Autogas
Ausstattung: RXE

Neue Zündspulen bei Renault! Hersteller Eldor!

Beitrag von dogfischhund »

Hi!
Habe gerade im Netzt gelesen das es bei Renault einen neuen Lieferanten für Stab-Zündspulen geben soll, heißt ELDOR.
Die Zündspulen sind wohl durchgängig Schwarz sein. Teile Nr.: 8200765882
Hat davon schon jemand was gehört?
Stückpreis bei Renault soll wohl um die 80,- Euro liegen :shock:
Zuletzt geändert von dogfischhund am Fr 30. Okt 2009, 11:21, insgesamt 1-mal geändert.



BloodyNL
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 13
Registriert: So 15. Aug 2010, 17:40
Scenicmodell: Scenic 1 Ph2
Ausstattung: Authentique

Re: Zündspulenprobleme

Beitrag von BloodyNL »

Diese Spulen bekommt man ja für ca 40 €us im Inet schon bei verschiedenen Anbietern, ich habe auch eine geordert und die mal in eins von den vielen Staufächern verfrachtet , man weis ja nie.
Ich habe nämlich einen Scenic 1 PH 2 eworben mit 59800 km auf der Uhr bei dem auch schon alle viel spulen gewechselt wurden. Ich habe die Abdeckung mal abgemacht und es sind 2 mit grünem Punkt und 2 graue. Mal sehen wie lange die halten.



Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Re: Zündspulenprobleme

Beitrag von Desarek »

grün ist aber mal was ganz neues. bisher gabs nur schwarz, grau und braun! woher kommen denn die grünen?



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“