Zündspulenprobleme

Kabel, Lampen, el. Bauteile, ...
Antworten
Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Beitrag von Desarek »

Bremi wäre mir neu. Ich kenne nur Beru, was im entfernten Sinne passen würde. Wenn die gemeint sind, dann nur so viel: Damit machst nichts verkehrt. Allerdings wäre interessanter welche Farbe die Kappe hat.

Schwarz -> Lieber nicht !
Grau -> keine Bedenken !
Braun -> sollen die aktuellsten sein, also mal probieren.



Ronny
Moderator
Moderator
Beiträge: 568
Registriert: Mo 3. Jul 2006, 11:19
Scenicmodell: Scenic III Ph1
Kurzbeschreibung: Black Pearl-Schwarz Metallic, Bi-Xenon, Sitzheizung, Standheizung Eberspächer "Hydronic D5WS, Reserverad, abnehmbare AHK, RPG 48
Erstzulassung 4/11
Motor: 1,9 DCI
Ausstattung: Bose Edition
Danksagung erhalten: 1 Mal

Beitrag von Ronny »

Desarek hat geschrieben:Bremi wäre mir neu. Ich kenne nur Beru, was im entfernten Sinne passen würde.

Ne, das ist schon Bremi (kannte ich bis gestern aber auch noch nicht), die haben auch 'ne Webside und bieten speziell Zündteile an für fast alle Automarken. Beru war mir schon klar, wurde ja hier schon des öfteren darauf hingewiesen.



Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Beitrag von Desarek »

OK, die kenn ich nicht. Aber die Abdeckungen sind einheitlich gestaltet (von der Farbe her), somit hast Du zumindest in der Bezieheung einen Anhaltspunkt.

Grundsätzlich muss ich dazu noch folgendes sagen: Man hört immer wieder, das das Franzosenprodukt SAGEM nicht so doll sein soll. Ich habe zumindestens keine Probleme. Die Unterschiede sollten auch nur marginal zwischen den Herstellern sein, da die Vorgaben ja von Renault kommen und somit einheitlich sind. Damit haben die Hersteller nur noch minimalen Handlungsspielraum und die Produkte sind zu 99% identisch. Das man Probleme mit einer bestimmten Marke häufiger sieht, liegt vermutlich eher daran, das hier mehr produziert wird. Denn auch der Bosch-Dienst verkauft die SAGEM´s. Und das obwohl auch Bosch ein Hersteller der Zündspulen ist.



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Wieder mal nach oben schieb :spam:
Sodala wieder ne Zündspule verissen :thx: bin grad mal 50 m vom Firmengelände gekommen :( Wenigstens Kündigt mein Wagen es 2 Tage vorher an das er ne Zündspule zerdeppert 8) diesmal wars die vom 3. Zylinder und damit Nummer 12 in 6 Jahren und 67500tkm :wallb:

Es werden noch Wetten angenommen wann die nächste hoch geht :coolp:



Desarek
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2492
Registriert: Sa 23. Sep 2006, 15:58
Scenicmodell: Scenic 1 P2 1.6 16V
Kurzbeschreibung: Farbe: C99 (Geccogrün)
besondere Merkmale: 30 Parkdellen allein auf der Beifahrerseite
Ausstattung: Expression

Beitrag von Desarek »

OK, dann sag ich das in spätestens 6000 km wieder eine kaputt ist und lauf ganz weit weg zum lachen. (natürlich nicht ganz ernst gemeint) :sorry:



AREA
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 1
Registriert: Fr 13. Jul 2007, 21:04

Beitrag von AREA »

Ich gehöre ja nun noch nicht lange zu den Scenic-Fahrern, (Scenic I Phase II), aber auch uns hat dann schon die Schwachstelle mit den Zündspulen Probleme bereitet.

Plötzlich ruckelte der Wagen, lief stellen weise auf 3 Zylindern etc....

Ich wusste ja nicht was da kaputt war und das Auslesen der Motordignostik zeigte "0" Fehler...

Ein Autoelektriker meinte dann, schuld im eigentlichen Sinne seien die Abläufe für Wasser, denn die seien zu dürftig ausgelegt. Wenn es also stärker regnet, würden die zu klein dimensionierten Abläufe das Wasser nicht mehr ordnungsgemäß ablaufen lassen können und würden überlaufen. Die Plastikkappen der Zündspulen/-kerzen bieten dann durch einen konstruktionsbedingten seitlich vorhandenen Schlitz der Nässe Raum und so ginge der Zündfunke plötzlich nicht mehr an die Kerze sondern eben woanders hin und die Zündspulen würden Schaden nehmen. Das sei halt ein Konstruktionsmangel.

Er empfahl die Zündkerzen rauszunehmen, die Gewinde mittels Pressluft von vorhandener Feuchtigkeit zu befreien und dann neue Zündkerzen einzusetzen. Die Zündspulen waren eh durch die Garantie abgedeckt und sind alle 4 ersetzt worden.
Wichtig aber, sagte er sei, dass man dann hinginge und so eine hitzebeständige, Knetgummiartige Paste (k.A. wie die nun genau heißt) um die Abdeckkappen der Zündkerzen/-spulen legt um bei erneutem starkem Regen, der Nässe Einhalt gebieten zu können....

Was soll ich sagen..Gestern nacht hats die ganze Nacht Hunde und Katzen geregnet und Heute Morgen lief alles tadellos....?!



Ronny
Moderator
Moderator
Beiträge: 568
Registriert: Mo 3. Jul 2006, 11:19
Scenicmodell: Scenic III Ph1
Kurzbeschreibung: Black Pearl-Schwarz Metallic, Bi-Xenon, Sitzheizung, Standheizung Eberspächer "Hydronic D5WS, Reserverad, abnehmbare AHK, RPG 48
Erstzulassung 4/11
Motor: 1,9 DCI
Ausstattung: Bose Edition
Danksagung erhalten: 1 Mal

Beitrag von Ronny »

Desarek hat geschrieben:Bremi wäre mir neu. Ich kenne nur Beru, was im entfernten Sinne passen würde. Wenn die gemeint sind, dann nur so viel: Damit machst nichts verkehrt. Allerdings wäre interessanter welche Farbe die Kappe hat.

Schwarz -> Lieber nicht !
Grau -> keine Bedenken !
Braun -> sollen die aktuellsten sein, also mal probieren.


Hallo,
ist die Farbkodierung bei allen Herstellern vorhanden ?, ich kann nähmlich wahrscheinlich auch die von Robert für einen günstigen Preis bekommen.



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Tata, heut morgen wars wieder soweit :roll: wieder die Spule vom ersten Zylinder bei 69688km defekt :evil: Damit wären wir nun bei Nummer 13 ;-) grad mal 10 km von zuhause weg, aufm Weg zur Arbeit, herrlich dieses Auto :!: das braucht mehr Spulen als Kerzen :wallb:



Andi1970
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 15
Registriert: Di 31. Jul 2007, 12:53

Zündspulenproblem

Beitrag von Andi1970 »

An meinem alten Scenic 1 Ph 2 waren die ersten bei ca 35000 km
defekt renault hat sich mit 60% daran beteiligt und letztes jahr ging
eine nach der anderen kaputt innerhalb 5 Monate und ca.8000km.
Die Mitarbeiter eine regionalen Autofahrerfachmarktes haben mir
gesagt das laut BERU (Hersteller der Zündspulen) immer alle auf
einmal getauscht werden sollen. Die Beru Teilnummer lautet ZS052.
Die Zündspulen sind auf den freien Markt billiger als bei Renault,und
wechseln kann mann sie mit etwas geschick und dem richtigen
Torx Werkzeug selbst.



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Noch hab ich 2 Sagem und 4 Denso ;-) die werd ich erstmal aufbrauchen, wobei ich denke, dass das Problem einfach der Isolator ist, der nicht Alterungsbeständig ist, da die letzten 7 immer an der gleichen Stelle durch geschlagen haben! nachdem der Isolator von grau auf grün/braun gealtert war!Musste heute morgen ja noch 40 km BAB fahren hab als ichs gemerkt hab gleich aufn Standstreifen im Ort und dann erst gewechselt, bevor ich auf die BAB gefahren bin!



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“