Batterie defekt

Kabel, Lampen, el. Bauteile, ...
Klaus
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 145
Registriert: Di 13. Jan 2004, 19:41

Beitrag von Klaus »

Hallo Sujuma,

warum weiterfahren? Wenn sie richtig blond ist versteht sie vielleicht nicht dein technisches Problem, aber man kann sie ja bis zur nächsten "warmen Höhle" mitnehmen. :) :)

Ciao

Klaus



Baerli0123
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 231
Registriert: Mo 5. Jan 2004, 11:34

Beitrag von Baerli0123 »

Hallo Sujuma,

die Fensterheber haben nach dem Batteriewechsel nicht richtig Funktioniert. Ich mußte die einzelnen Scheiben mit mehrmaligen drücken bis nach unten bewegen und dann einige sekunden in der unteren Stellung festhalten. Das selbe Spiel wieder nach oben und in der oberen Stellung festhalten. :wall:
Siehe da danach funktionierten die Fensterheber wieder. :D

Den Tip habe ich nach dem Batteriewechsel von meiner WS bekommen.

Muß aber gestehen das ich das ganze nicht so recht Verstehe.
Meine WS sagte mir dass das Auto wieder neu lernen müsse.

Ansonstengab es keine Überraschungen.

Gruß
Baerli



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

hast du was gelernt bei deiner werkstatt. es stimmt. das auto muss neu lernen. habe ich auch schon in der autobild gelesen. da hatte jemand ne e-klasse hatte die batterie gewechselt und die fensterheber gingen nicht mehr. da stands dann auch so drinn, wie's du gesagt hast.

Nebenbei: Ich kenn jemand der hat seine Autobatterie bereits 9 Jahre.
Kein Scherz.
unsere erste hielt auch nur 4 Jahre, die zweite bis jetzt.



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Baerli0123 hat geschrieben: einige sekunden in der unteren Stellung festhalten. Das selbe Spiel wieder nach oben und in der oberen Stellung festhalten. :wall:
Es reicht, wenn man den Schalter in der oberen Stellung festhält :!: dann sollte es funktionieren. Schön das deine WS es dir überhaupt erklärt hat.



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

HI, nach dem Wechsel der Batterie „in der WS“ ist es schon ein dicker Hund wenn die Herrn Monteure das vergessen.
Als ich das bemerkte, rief ich natürlich in der WS an. Die "Blonde" ordert mich in die WS.
Die Fenster schließen, den Knopf der Fensterheber
1-2 sec. hoch halten, kann man doch am Telefon erledigen :wall: :wall:

Hallo century, ich fuhr 6 Jahre einen Scénic I 1.6. Nie ein Prob. mit der Batterie.

Gruß Jürgen



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Sujuma hat geschrieben:Hallo century, ich fuhr 6 Jahre einen Scénic I 1.6. Nie ein Prob. mit der Batterie.

Hallo Jürgen,
war das ein beheizter Garagenwagen :wink: der im Winter eher selten den tiefen Temperaturen ausgesetzt war? Dann sind 6 Jahre sicher drin.
Unser I-er hat da irgendwo in der Mitte gelebt. Wenn der Wetterbericht funktioniert hat, kam er in die Garage (morgens fehlt immer die Zeit zum auftauen).
Nach 4 Jahren Wintereinsatz hat die Batterie dann nach einer kalten Nacht schon recht zögerlich die erforderliche Energie für den Anlasser am Morgen abgegeben.
Versagt hat sie nie, aber einen fünften Winter bestimmt nicht durchgehalten.

Gruß
Sven



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

Moin Sven
Ok das vergaß ich. Mein Auto stand/steht im Normalfall in der Garagen.
Natürlich nicht beheizt, so dicke haben wir`s nett :lol: Aber das macht sicherlich etwas aus,
da hast Du wohl Recht.
Dennoch, 4-6 Wochen sind ein bisschen wenig für eine Batterie, ob mit oder ohne Garage.
Gruß Jürgen



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus »

@sujama

na klaro hab ich unter die haube geguckt...noch bevor ich den wagen bestellt hab. da hab ich mir eigentlich nur gedacht....wie beim beetle...alles total verbaut! aber ich bin davon ausgegangen, daß es recht einfach sollte, den flüssigkeitsstand zu kontrollieren. aber wenn man -so wie man hier nun liest- das mit viel arbeit verbunden ist, dann hab ich mich geiirrt.... :cry:


das mit der starthilfe hab ich auch nachgfragt ghabt...das ist negativ gwesn, aber es gibt auch andere pkws aus diesem segment, wo das dasselbe ist.



Klaus-Peter Hemmerath

Beitrag von Klaus-Peter Hemmerath »

Hallo,

mein Laguna brauchte auch in 7 Jahren keine neue Batterie
(ungeheizte Garage)

Flüssigkeits-kontrolle bei der Batterie :?:

ich denke der Scenic hat eine neue Gel-Batterie :o



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

unser auto steht nie in der garage. steht immer draußen und bei uns im süden kanns schon mal -10°C im tiefen winter geben.

ich denke der Scenic hat eine neue Gel-Batterie
hat er.



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“