Batterie defekt

Kabel, Lampen, el. Bauteile, ...
Baerli0123
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 231
Registriert: Mo 5. Jan 2004, 11:34

Batterie defekt

Beitrag von Baerli0123 »

Hallo,

habe heute meinen ersten Totalausfall verbuchen müssen :wall:

Heute Morgen eingestiegen , gestartet und zur Arbeit gefahren. Keine Probleme.
Heute Mittag Wagen geöffnet, eingestiegen und wollte Starten :!:

Nur ein rattern und nichts ging mehr. Keine Zündung , kein Radio nichts :wall:

Werkstatt angerufen und die sind auch sofort mit einer neuen Batterie vorbeigekommen und haben diese vor Ort montiert. Habe nach Auskunft des Monteurs nun eine stärkere Batterie drin -60AH-

Jetzt läuft alles wieder wie geschmiert.

Baerli



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

was???
Jetzt schon ne kaputte Batterie? Das ist aber nicht normal. :nono: :wall:



Klaus
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 145
Registriert: Di 13. Jan 2004, 19:41

Beitrag von Klaus »

vor allem ist es verdächtig, daß die gerade eine neue Batterie und dazu noch eine stärkere mitgebracht haben.

Mein Scenic hat den Winter bis jetzt Batterie mäßig gut überstanden. Vielleicht gibt es auch da Unterschiede.

Gruß

Klaus



scenic16v
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 884
Registriert: Mi 15. Okt 2003, 17:31

Beitrag von scenic16v »

Wahrscheinlich gibt es Intern wieder ein Schreiben wegen Batterie wechseln..... :wall: :wall: :wall:

Bloß die Kunden nicht informieren :nono:

Gruß
scenic16v



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Die Batterien werden laut Renno Anweisung vor der Neuwagenauslieferung getestet. Zumindest mal bei uns, aber es sollte auch für andere Werkstätten gelten, zumal es inzwischen auch zum KD gehört und ein neues Testgerät verwendet werden muss.
Habe es schon oft erlebt, dass die Neuwagen schon mit defekten Batterien aus dem Werk kommen.



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

HI,
ne neue Batterie hab ich schon seid Mitte Oktober :evil: (Am 10.Sep. bekam ich erst das Auto)
Ein rattern und wildes geblinke im Armaturenbrett.
WS hat vor Ort (die Handbremse geht dann auch nicht mehr auf) eine Ersatzbatterie eingebaut. Dar diese aber nicht neu war, sollte ich den Wagen etwas laufen lassen.
Frauchen und ich zum kaufen, Vati bleibt im Wagen. Zu Hause angekommen stellte ich den Motor ab. Gleiches spiel, rattern und blinken, nur dieses Mal ging die Bremse nicht zu.
Mit 2 Verbundsteinen das Auto gesichert und die WS angerufen :twisted: :twisted: :twisted:

Batterie dann ebenfalls durch eine stärker ersetzt. Hab aber keine Ahnung welch stärke.

Baerli, funktionieren Deine Fensterheber :?:



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Hi Leute,
Langsam wird mir bange... Wie kann denn ein (neuer) Bleiakku kapput gehen? Das die Dinger so nach 3-4 Jahren Wintereinsatz nicht mehr richtig wollen ist schon klar, aber "kaputt gehen" im Neuwagen?

Heute steht auf den Batterien immer drauf "wartungsfrei", vielleicht sollte man doch hin und wieder den Flüssigkeitsstand kontrollieren?
Hab ich zwar noch nie gemacht und die Dinger haben trotzdem ihren Dienst getan...

Wenn bei uns so ein Teil Stress gemacht hat, war es immer das Alter, aber eine neue Batterie :wall: :wall: :wall:

Gruß
Sven



braathoven
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 359
Registriert: So 14. Mär 2004, 23:05
Danksagung erhalten: 1 Mal

Beitrag von braathoven »

Nebenbei bemerkt: bei meinem 1/1 dti 98er war nach 1,5 Jahren die Batterie hinüber. Die neue hält bis jetzt (seit 1999)!



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus »

@shooterman:

ähm, auch wartungsfrei ist nicht wartungsfrei. ich hatte bei meinem beetle damals auch ne wartungsfreie....hab nie nachgeguckt, bis eines tages der wgen mal nicht anspringen wollte....gut, öamtc gekommen, batterie angeguckt...staubstrocken drinnen.

ja, das gute stück war dann hin, eine neue mußte her. und der äamtc (adac in d) meinte eben, daß auch bei einer wartungsfreien batterie die flüssigkeitsstände kontrolliert werden müssen. sofern es keine "geklebte" batterie ist, kannst dann auch was nachfüllen bei bedarf. aber wartungsfrei ist nicht wartungsfrei, obwohl wartungsfrei draufsteht....
naja, das versteh ich halt auch nicht, aber bitte! :?:



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

He Markus,
hast Du mal unter die Haube vom Scénic II geschaut ?
Wie soll man da einen Flüssigkeitsstand ablesen?
Um die Batterie ist ein "Pappschachtel" und die Abdeckung ist auch nett so schnell demontiert um mal eben schnell nachzugucken.

Da ist ja noch nicht einmal Starthilfe drin und wenn die Blonde am Straßenrand noch so hübsch ist, mit dem Scénic kannste ruhig weiter fahren :wall:

Gruß Jürgen



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“