Lüfter läuft nur noch auf voller Leistung

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Schön, du willst einen neuen Beitrag schreiben.  Wenn du etwas an deinen Wagen reparieren willst, dann nehme dir doch bitte etwas Zeit und dein Smartphone, dokumentiere die Arbeitsschritte und mache daraus eine kleine DIY-Anleitung in der KnowledgeBase, davon haben wir dann alle was.

Oder erstelle selber ein pdf-Dokument und schicke es mit einer kleine Beschreibung dazu an technik@scenic-forum.de, wir fügen diese dann der KnowledgeBase zu.

Bilder für deine Beiträge, im Forum sowie der KnowledgeBase, kannst du über unseren eigenen Bilderuploaddienst einfügen. Dazu gibt es diese Anleitung im Forum.
Antworten
Blackscenic03
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 12
Registriert: 20. Jun 2011, 20:16
Scenicmodell: Scenic Phase 2
Kurzbeschreibung: Nix gemacht, nur bissel musik erneuert :)
Ausstattung: Expression

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von Blackscenic03 »

super danke für die schnelle antwort und die bilder! des geschick zum ausbau hab ich glaub ich, da ich a weng nen hifi experte bin :D und beim rest hilft mir nen kumpel und zusammen wird das bestimmt scho klappen... denke, das ich die mosfets auch beim conrad bekomme oder? wo auch sonst :) ich werd bescheid geben, falls es alles geklappt hat! Danke nochmal



drumtwister
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 81
Registriert: 24. Jan 2006, 20:58
Scenicmodell: 1Ph2
Kurzbeschreibung: 2.0, Automatik

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von drumtwister »

Einen hab ich noch, könnte passen:

http://www.ebay.de/itm/VALEO-Widerstand ... 25737f33a4



Blackscenic03
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 12
Registriert: 20. Jun 2011, 20:16
Scenicmodell: Scenic Phase 2
Kurzbeschreibung: Nix gemacht, nur bissel musik erneuert :)
Ausstattung: Expression

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von Blackscenic03 »

hi, also bin etz endlich mal dazu gekommen, des teil auszubauen... war eigentlich ganz easy, armaturenbrett runter, schlauch raus und schon lag das teil frei... etz das blöde: war ne kalte lötstelle, nachgelötet, des gleiche wie vorher! schnauze voll, ab ins inet, versucht so nen teil zu bestellen... mist, finde die für alle modelle, nur für meins nich... etza die frage: isses wurscht, welchen ich da nehme, oder muss ich da auf die nummern achten? der nette mensch von renault konnte es mir auch nich sagen... will etz einen bestellen, nur wie gesagt weiss ich nich, obs wurscht is oder nich? danke und ich hoffe auf schnelle antworten...



lifocolor
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 68
Registriert: 4. Nov 2013, 23:30
Scenicmodell: S 2 PH2
Ausstattung: keine

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von lifocolor »

[left]So ich habe vielleicht das gleiche Problem mit einer Themperatursicherung.[/left]
[left]Wo ist die beim S2Ph2 den die Bilder zeigen ein Ph1.[/left]
[left]Gibt es hiervon vielleicht Bilder. [/left]



jotesen
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 478
Registriert: 8. Mär 2011, 20:46
Scenicmodell: S1PII
Ausstattung: RXE

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von jotesen »

Das ist doch gleich. Bei mir hat die neue Sicherung nicht lange gehalten. Neuer Widerstand und neues Gebläse, nun ist es wieder leise und zuverlässig.

Gesendet von meinem E5823 mit Tapatalk



lifocolor
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 68
Registriert: 4. Nov 2013, 23:30
Scenicmodell: S 2 PH2
Ausstattung: keine

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Re: Lüfter läuft nur noch auf voller Leistung

Beitrag von lifocolor »

Ich sehe gerade das ich hier im S1 Bereich bin.
Daher passen die Bilder auch nicht.



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“