Geräusche im Gebläse

Karosserie, Chassis, Innenraum, ...
Antworten
markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus »

sodala, nachdem bei meinen 2er scenic auch wieder das gebläse gerattert hat wurde dies im zuge des pickerls behoben.

es hat sich herausgestellt, dass der motor selbst nicht das problem war/ist, sondern blätter, die sich da drinnen gefangen haben. diese blätter sind unterhalb des scheibenwischerarms durch das gitter eingedrungen und haben so das geräusch verursacht.

allerdings, und jetzt kommts an alle geplagten :nicken:

es gibt eine abhilfe! angeblich ist dies bei den BJ 05er scenics verbaut worden, für die anderen ist es nachrüstbar. es handelt sich dabei um schaumstofflippen, die quasi die restlichen öffnmungen abdecken. es kommt zwar luft durch, aber die blätter können nicht mehr bis zum motor eindringen.

meine werkstatt hat, nachdem ich das problem schon öfters ghabt hab, bei renault direkt nachgefragt/nachgeguckt und diese lösung gefunden. :respekt:

somit würd ich empfehlen: macht eure werkstatt darauf aufmerksam, dass renault hier eine effektive lösung anbietet :!:

und ja, das armaturenbrett muss zerlegt/abgebaut werden, da der motor auf der fahrerseite sitzt und man sonst nicht direkt dazukommt!



Thunder
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 515
Registriert: So 10. Dez 2006, 21:53
Scenicmodell: Sc II Ph II
Kurzbeschreibung: Von 2001- Aug.2010 ScI Ph I 1.6l 16V, Seit Aug.2010 Sc II Ph II 1.6l 16V

Beitrag von Thunder »

Die Blätter dringen Rechts und links an den Seiten ein und genau da werden die schaumstoffprofile angebracht damit es da dicht ist.



Ingvar
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 69
Registriert: Mo 3. Jul 2006, 21:57
Scenicmodell: Scenic 3
Kurzbeschreibung: Bj. 2012
1.6 16V 110 PS
Motor: 1.6 16V 110 PS
Ausstattung: Tom Tom

Beitrag von Ingvar »

scenicexception hat geschrieben: Auch mit der Gefahr, dass es offtopic wird:
Was soll ich sagen? Von Renault habe ich die Schnauze gestrichen voll. Ich habe keine Lust mehr, dass mein Scénic als Testfahrzeug für die "Constructeur" und als Schulungsobjekt für die WS dient. Mein Entschluss steht fest, es geht nur noch um den Preis und den Restwert für den Scénic. Hier ist der NEUE .

Nun hier das Neueste von VW laut FAZ vom 08.12.06:

http://www.faz.net/d/invest/meldung.aspx?id=37898828

Es werden in Deutschland 130000 Passats zurückgerufen, weltweit über 300000......



VST-Scenic
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 43
Registriert: Mi 30. Aug 2006, 21:29
Scenicmodell: Scenic III kurz
Kurzbeschreibung: Geburtstag 06/09
1.9 dci 96KW
Dynamique
Confort-Paket
Navigation Carminat TomTom
Licht- und Regensensor
Relax-Kopfstützen
Graphit-Schwarz
17" Leichtmetallfelgen
Ausstattung: Dynamique

Beitrag von VST-Scenic »

:D andere Hersteller kochen auch blos mit Wasser :lol: oder :gruebel:



scenicexception
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 920
Registriert: Do 29. Jun 2006, 09:46

Beitrag von scenicexception »

Der Gebläsemotor wurde gewechslt und seitdem ist Ruhe. Das Armaturenbrett wurde abgebaut um dran zu kommen.



scenicexception
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 920
Registriert: Do 29. Jun 2006, 09:46

Beitrag von scenicexception »

Bevor ich den Händler wieder "quäle" wollte ich euch um Rat fragen.

Nachdem der Gebläsemotor getauscht wurde, ist mir aufgefallen, dass bei laufender Maschine und voller Lüfterstufe das ganze Armaturenbrett vibriert (ca. 5 Hz). Das ganze kann ich bei ausgeschalteter Maschine nicht feststellen. Woran könnte das liegen? Vielen Dank im Voraus.



befu1
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 220
Registriert: Sa 11. Nov 2006, 14:37

Beitrag von befu1 »

Hi

Das gleiche Problem hatte ich bei meinem Espace 5. 2003. Nachdem das Armaturenbrett demontiert und wieder montiert wurde, klapperte und knirschte alles. Damit wirst Du Dich abfinden müssen ;-)
Auch wenn ich die Lüftung nur leicht laufen liess vibrierte es.

Gruss befu1



scenicexception
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 920
Registriert: Do 29. Jun 2006, 09:46

Beitrag von scenicexception »

befu1 hat geschrieben:Hi

Das gleiche Problem hatte ich bei meinem Espace 5. 2003. Nachdem das Armaturenbrett demontiert und wieder montiert wurde, klapperte und knirschte alles. Damit wirst Du Dich abfinden müssen ;-)
Auch wenn ich die Lüftung nur leicht laufen liess vibrierte es.

Gruss befu1
Vielen Dank für Deine Rückmeldung. Ich warte bis zur 1. Inspektion und frage nach.



befu1
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 220
Registriert: Sa 11. Nov 2006, 14:37

Beitrag von befu1 »

Sorry gell, aber ist echt so, oder war so bei meinem Espace... Konnte nur abhilfe schaffen indem ich die Karre verkauft habe :lol:
Ich denke das ist einfach so, sobald man das Armaturenbrett einmal ausgebaut hat kriegt man das nie mehr so rein wie Original... Tja....

Trotzdem noch einen schönen Abend



scenicexception
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 920
Registriert: Do 29. Jun 2006, 09:46

Beitrag von scenicexception »

befu1 hat geschrieben:Konnte nur abhilfe schaffen indem ich die Karre verkauft habe :lol:
Der war gut :nicken:



Antworten

Zurück zu „Scenic 2: Innenraum und Karosserie“