Geräusche im Gebläse

Karosserie, Chassis, Innenraum, ...
Forumsregeln
Schön, du willst einen neuen Beitrag schreiben.  Wenn du etwas an deinen Wagen reparieren willst, dann nehme dir doch bitte etwas Zeit und dein Smartphone, dokumentiere die Arbeitsschritte und mache daraus eine kleine DIY-Anleitung in der KnowledgeBase, davon haben wir dann alle was.

Oder erstelle selber ein pdf-Dokument und schicke es mit einer kleine Beschreibung dazu an technik@scenic-forum.de, wir fügen diese dann der KnowledgeBase zu.

Bilder für deine Beiträge, im Forum sowie der KnowledgeBase, kannst du über unseren eigenen Bilderuploaddienst einfügen. Dazu gibt es diese Anleitung im Forum.

 
Antworten
TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Geräusche im Gebläse

Beitrag von TomiB »

Nachdem ich ja bereits einen neuen Gebläselüfter bekommen hatte - der Erste fing nach einem Monat an abnormale Geräusche zu machen, hab ich schon wieder ein seltsames Geräusch im Gebläse :wall: . Gleich mal in der Werkstatt nachgefragt. Meister meinte, es könnte irgend ein Teilchen (Blätter ...) reingekommen sein. Ich dachte, dass normaler weise doch Filter vorgebaut sind :?: Angeblich ist beim neuen Scenic das irgendwie anders, sagte der Meister und es könne passieren das halt was ins Gebläse kommt. Zwei andere Scenic waren auch schon mit diesem Problem in der Werkstatt. Er sagt auch noch, dass es hierzu eventuell eine Nachbesserung von Renault geben wird. Soviel zum Thema "Kunde ist Testfahrer". Wie siehts den bei Euch so zu diesem Thema???



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 323
Registriert: 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Kurzbeschreibung: 1.2 Tce Limited 115- 5 sitzer, Pioneer 3 wege lautsprecher mit tweeter, Rockfort Fosgate Subwoofer, Renault Sari schwarz im sommer, winter Sari silber. Navi, klima autom.zzt. 31000 km.
Motor: 1.2 Tce
Ausstattung: Limited
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von Martin »

@Tomiss

JA, nicht zu glauben , Rennoo hat die filter vergessen :wall: :wall: :wall:

Meiner war auch für dieses problem im WS, die haben angegeben Rennoo ist da einiges vergessen, ein einfaches blättchen kann da schon viel ärger bringen.
Es ist aber nachzubessern im WS, hoffe fur dich die haben da gute Kaffee :lol: :lol:

Ciao Martin



Bernd
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1379
Registriert: 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von Bernd »

@TomiB

Habe bis heute noch keine Probleme gehabt.
Mal sehen wie lange. :wall: :wall:
Als guter Testfahrer von rennoo muß mann auf
alles vorbereitet sein.
Scenicforum=Testfahrerforum :lol: :lol:



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: 5. Feb 2004, 12:12

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von markus »

na supi, nach einem ereignissreichen tag hab ich den kleinen gestartet, die klima ist angelaufen und prompt kam ein knattern aus dem bereich zw. windschutzscheibe und lenkrag.

gebläse abgedreht, alles ruhig, gebläse wieder an....knattern!

na supi, vor wenigen wochen der heizwiderstand, gestern bei der hitz nun des knattern...immer wenn man die klima wirklich brauchen kann, hat sie was.

wie lange dauert denn diesmal die reparatur? beim letzte mal mußte ich zwei tage dort lassen (erster tag zerlegen, dann bestellen, nächster tag dann die reparatur.



Baerli0123
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 230
Registriert: 5. Jan 2004, 11:34

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von Baerli0123 »

Hallo,

habe auch ein leichtes knattergeräusch. Bei mir kommt es aus den vorderen zwei Lüftungsschlitzen.
War deswegen in der Werkstatt gewesen. "Wir werden einen speziellen Reparaturkit bestellen".
Termin in zwei Wochen .
Werde Berichten.
Was das Reparaturkit beinhaltet ist mir nicht gesagt worden. Aber das Problem scheint bekannt zu sein.

Gruß Baerli



Scenic-Driver

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von Scenic-Driver »

Hallo,

hatte dieses Problem bereits mehrmals:

Es befindet sich tatsächlich KEIN Filter VOR dem Gebläse:

DIe Luft wird durch die Kunststoffabdeckung (Löcher in Fahrtrichtung rechts) der Scheibenwischer angesaugt, nach links geführt, dort befindet sich das Gebläse "auf der Höhe" zwischen kleiner Ablage Tacho und unterem Ende Windschutzscheibe. Wenn man Fzg zerlegt, um Motorfilter zu tauschen (linker Teil wo Scheibenwischer sind kann man entfernen, dann weiteres Blech, wollte bei Gelegenheit Bilder in scenic-feature mailen), kann man Gebläse erkennen und mit Stab und Doppelseitigem Klebeband Teile aus dem Gebläse entfernen.

Bei Umluft wird eine Klappe davor geschoben.

Manchmal kann man auch mit Spielen am Gebläse (Schnelles Aus/Einschalten, Umluft, damit es durchfliegt) das Teil durchblasen.

Es befindet sich dann im Filter. (Zugang über Klappe im Motorraum ungefähr Wagenmitte, in der Spritzwand. Dazu evtl. Motorabdeckung (3..4 Druckknöpfe) abnehmen. Vorsicht: Filter hat 2 Sollbruchstellen. Bei Belastung Bruch und neuer Filter ist fällig.

Gruß
Scenic-Driver

PS: Ich weiß das war Kurform, möchte aber in Freizeit, sobald ich welche habe Digi-Bilder machen und Roberino senden.



scenicfan
Supporter
Supporter
Beiträge: 2084
Registriert: 6. Dez 2003, 15:33
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic III weiss,Expression hell,
Arkamys Sound System,
TomTom Carminat,
Keyless Entry & Drive,
Einparkhilfe hi.
Ausstattung: Expression/hell

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von scenicfan »

seit heute macht auch mein lüftermotor diese komischen geräusche.
scheint irgendwie unwucht zu sein.
bzgl. filter:,sollte nicht ein pollenfilter eingebaut sein?
alle 30000km steht doch pollenfiltertausch im serviceheft .
od. linkt renault seine kunden?



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von TomiB »

ist doch eingebaut. Wie schon geschrieben - nicht vor dem Lüfter sondern dahinter. Da werden sich die Renaultleute bestimmt was bei gedacht haben, dass man den Dreck erstmal durch den Lüfter fliegen läßt. So muss man öfter in die WS um sich den Dreck raussaugen zu lassen :wall:



icealiens97

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von icealiens97 »

Ich hatte dasselbe Problem mit den Knattergeräusche, es war so eine Art Ticken.

Nachdem mich die Werkstatt auf den 1.9. vertröstet hat, mir das Geräusch aber täglich auf die Nerven geht, habe ich hier im Forum gesucht.

Dank der Beschreibung von Scenic-Driver konnte ich die Reparatur selber durchführen, aller dings habe ich die Blätter mit dem Staubsauger aus der Ansaugführung bekommen. Mit ein bißchen Gewalt habe ich die Kunstoffabdeckung der Scheibenwischer mit dem Staubsaugerrohr hochgedrückt. 30 min Testfahrt völlig ohne tick-Geräusche.

Das Forum ist besser als jede Werkstatt.



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: 5. Feb 2004, 12:12

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 1 Rennen getippt)

Beitrag von markus »

und nun ist meine klima wieder defekt....

angefangen hat es mit einem knattern vom gebläse. und nach wenigen tagen dürfte es dann wieder irgendwas zerissen haben...jedenfalls bin ich nun wieder ohne gebläse unterwegs :wall: :wall:



Antworten

Zurück zu „Scenic 2: Innenraum und Karosserie“