IR-Sensor an allen Türen defekt

Kabel, Lampen, el. Bauteile, ...
Antworten
shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Hallo Martin,
bei Dir auch die IR-Sensoren :?: :?: :?:
Zum Renault-Treffen am Nürburgring waren die doch noch okay.

Ich drück Dir die Daumen :nicken: :nicken: :nicken:

Gruß
Sven

Verfasst am: 13.05.2004, 13:14

...never ending Story... :twisted: :twisted: :twisted:
Ich wollte heute zur Beifahrerseit einsteigen, doch die Karre macht die Türen nicht auf. :?: :?: :?:
Nicht nur, dass die IR-Sensoren nicht mehr gehen, jetzt entriegelt der Scénic nicht mal mehr wenn ich am Griff ziehe.
Also ich wieder wie ein Flummi um's gehopst und alle Türen ausprobiert.

Ergebnis:
  • - Fahrertür: einmal am Griff ziehen, Auto wird entriegelt
    - hintere Tür (Fahrerseite): einmal am Griff ziehen, Auto wird entriegelt
    - Beifahrerseite: kann ich zerren wie ich will, Auto bleibt zu
    - hintere Tür (Beifahrerseite): einmal am Griff ziehen, Auto bleibt zu, dann Griff loslassen und Auto geht auf :?: :?: :?:

Das hat nix mehr mit einem deaktivierten Programm zu tun, da ist irgenwas richtig im A.

Ich bin schon richtig auf Mo. (17.05.) gespannt, mal sehen was die WS mir als Erklärung anbietet :wall: :wall: :wall:

Gruß
Sven



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

Hi Sven,
würde sagen, das Schloss an der Beifahrerseite ist kaputt. Hab ich jetzt auch schon ein paarmal gehabt bei den Scenics. Bei manchen wars auch der Griff oder beides :wall: .
Zum entriegeln: 99% meiner Scenics & Meganes in der WS gehen erst auf, wenn ich am Griff ziehe. Habs auf verschiedene arten probiert, scheint serienstand zu sein :wall: :wall: :wall: , beim Laguna hab ich das noch nie gehabt, die gehen immer gleich auf, sogar noch nach 3 Jahren im einsatz.



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Hi Scenicstar,
ist ja ziemlich entmutigend was Du da schreibst und macht mir wenig Hoffnung auf dauerhafte Besserung. Trotzdem, herzlichen Dank für die Info! :respekt:

Gibt es denn schon Täter nach denen man fahnden könnte? :twisted:
Der übliche Verdächtige, Mr. Elektronik, scheint ja diesmal als Alleintäter auszuscheiden, hier ist offensichtlich 'ne Gang am Werk. :wink:

Gruß
Sven



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 326
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Kurzbeschreibung: 1.2 Tce Limited 115- 5 sitzer, Pioneer 3 wege lautsprecher mit tweeter, Rockfort Fosgate Subwoofer, Renault Sari schwarz im sommer, winter Sari silber. Navi, klima autom.zzt. 31000 km.
Motor: 1.2 Tce
Ausstattung: Limited
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Beitrag von Martin »

@ Sven

Habe ihm heute wieder geholt, es waren nicht die sensoren sondern andere sachen. Die wollen jetzt das complette panoramadach wechseln. innenverkleidung raus und das ganze dach ersetzten :( :(

Ich war schon beim händler um zu reden, ich habe ja ein neues auto gekauft und jetzt habe ich fast ein dreimal zerlegtes fahrzeug :evil: :evil:
Renault soll sich da was einfallen lassen denn jetzt geht es zu weit.


Hoffe nur im fälle das sie alles wieder hinbekommen so wie es ist, bin fast fertig :roll: :roll:

gruss Martin



Klaus
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 145
Registriert: Di 13. Jan 2004, 19:41

Beitrag von Klaus »

Hallo,

ich kann mich nur wiederholen. Seit sämtliche Türsensoren getauscht wurden, funktioniert alles einwandfrei. Tür geht auf, sobald die Fingerchen am Sensor sind, also vor dem Türgriffziehen. Das alles im normalen Tempo. Wenn ich mal besonders hektisch bin, dann passiert es schon mal, daß ich schon am Griff ziehe, bevor die Tür auf ist. Ich denke, die Sensoren brauchen halt auch den Bruchteil der Sekunde, um zu reagieren. Wenn es so bleibt, bin ich zufrieden.

Ciao

Klaus



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Klaus hat geschrieben:Hallo,

ich kann mich nur wiederholen. Seit sämtliche Türsensoren getauscht wurden, funktioniert alles einwandfrei. Tür geht auf, sobald die Fingerchen Klaus

Wenn ich am Montag in der WS keinen vernünftigen und vor allem auch plausiblen Vorschlag zur Reparatur bekomme, werde ich auf Austausch bestehen...

Gruß
Sven



desmorado

Beitrag von desmorado »

@shooterman

Meinen WS-Termin mußte ich heute leider absagen, da mein Scenic über eine Selbstreparaturfunktion verfügt. :lol:

Fragt mich nicht wie, aber seit dem Wochenende funktioniert das Keyless go wieder anstandslos.

Gruß
Ralph



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

@desmorado

na da drück ich Dir aufrichtig die Daumen, dass es auch so bleibt.
Unser großer steht jetzt mindestens für 2 Tage in der WS (Schiebedach, Blinker, Schalter Sitzheizung und eben wegen der IR-Sensoren)

Gruß
Sven



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Hallo Leute,
habe gerade in der WS angerufen ob unser Großer heute fertig wird.
Antwort: "Ja, ja der ist fertig. Aber wir haben ein Problem mit der Zentralverriegelung, wir können keinen Fehler feststellen und der Diagnose-Computer hat auch keine gespeicherte Fehlermeldung auslesen können." Häh :?: :?: :?:

Ich dacht, ich fall in Ohnmacht. :wall: Sollte hier tatsächlich wie bei desmorado eine Spontanheilung stattgefunden haben? :?: :?: :?:

Das Meisterchen ist dann mit dem Telefon zum Auto und wir haben eine kleine Vorführung gemacht.

Beifahrerseite: Erst einmal am Griff ziehen und der Scenic macht an allen Türen "klack" nochmal am Griff ziehen und die Tür geht auf.
Der Meister vertrat die Auffassung: "Das ist korrekt so." Also haben wir im Anschluss über Beschreibungen in Handbüchern, andere Scénics und den Auslieferungszustand diskutiert.
Letztendlich stimmte er dann doch zu, das die Verriegelung nicht ganz korrekt arbeitet, aber erst als er auf der Beifahrerseite fast den Griff abgerissen hatte und mein Scénic ihn doch nicht reingelassen hat :P :P :P

So, nun kann ich ihn zwar heute abholen, habe aber gleich schon wieder den nächsten Date mit der WS :twisted: :twisted: :twisted: und zwar wenn die Renault-Zentrale eine Lösung parat hat.

Mir schießen die Tränen senkrecht aus den Augen..., fühle mich ein wenig verarscht.

Gruß
Sven



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus »

obwohl ich keine keyless drive version habe treotzdem eine kurze anmerkung:

hab gestern mal mit einem vertreter des generalimporteurs gesprochen.

da hat er auch angemerkt, daß es einige troubles mit dem keyless drive gibt...wenn der machmal in der nähe von "turbulenzen" steht, sprich dort wo viele wellen herumkurven, kann es durchaus passieren, daß der auf und zu geht....naja, vielleicht war das auch nur ein bissl übertrieben, aber die probleme sind bekannt...es gibt aber kaum eine pausable erklärung und vor allem keine lösung dafür. :nono:



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“