IR-Sensor an allen Türen defekt

Kabel, Lampen, el. Bauteile, ...
shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Ich habe auch wieder einen defekten Griff und zwar genau derjenige welcher beim letzen Werkstattbesuch den berüchtigten Vorführeffekt hatte. :wall:

Gruß
Sven



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

Habe jetzt seit zwei Wochen den zweiten Satz neuer Griffe drin. Jetzt scheint endlich Ruhe zu sein.
An bestimmten Orten muss ich jedoch die Karte direkt in der Hand halten, damit die IR-Sensoren und Taster funktionieren. Aus meiner Sicht scheint der Einfluss von Funkwellen die Ursache zu sein.
Bevor also in der Werkstatt wieder der berühmte Vorführeffekt für mehr oder weniger peinliche Situationen sorgt :oops: , die Griffe mal an einem anderen Ort testen. (Vor der Haustür funktionieren meine Griffe reproduzierbar eher nicht :wall: dafür aber ohne Probleme am Arbeitsplatz.)

Gruß
Sven



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd »

Stimmt, Funkwellen haben Einfluß auf die Funktion.
Wenn Pech hast, kann schon das Handy stören.
So sagte mir die WS damals.

Gruß Bernd



scenicfan
Supporter
Supporter
Beiträge: 2085
Registriert: Sa 6. Dez 2003, 15:33
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic III weiss,Expression hell,
Arkamys Sound System,
TomTom Carminat,
Keyless Entry & Drive,
Einparkhilfe hi.
Ausstattung: Expression/hell

Beitrag von scenicfan »

auf der beifahrerseite gehen die griffe nicht mehr(zusperren).
ca. 2 wochen nach ende der garantie :nono:

ich verfasse gerade einen brief für Renault.



Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

Hallo Leute,

nun schreib ich mal das unter Easy Entry, eigentlich ist das ja ein neuer Thread:

nach 2 Jahren und 4 Monaten sind jetzt meine Knopfzellen im Schlüssel alle.
Das ging innerhalb einer Woche. Zuerst ging das Easy Entry nicht richtig, dann mußte ich die Karte ins Lesegerät einführen.
Bin zum Baumarkt, 2 neue und jetzt geht alles wieder wie gewohnt.
Intressant ist das bei beiden Schlüssel gleichzeitg die Batterie alle war?

Laufen die mit Ruhestrom?

Ich habe den 2 praktisch nie benutzt (Ersatzschlüssel)

Viele Grüße

Bommel



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz »

Bommel hat geschrieben:Hallo Leute,

nun schreib ich mal das unter Easy Entry, eigentlich ist das ja ein neuer Thread:

nach 2 Jahren und 4 Monaten sind jetzt meine Knopfzellen im Schlüssel alle.
Das ging innerhalb einer Woche. Zuerst ging das Easy Entry nicht richtig, dann mußte ich die Karte ins Lesegerät einführen.
Bin zum Baumarkt, 2 neue und jetzt geht alles wieder wie gewohnt.
Intressant ist das bei beiden Schlüssel gleichzeitg die Batterie alle war?

Laufen die mit Ruhestrom?

Ich habe den 2 praktisch nie benutzt (Ersatzschlüssel)

Viele Grüße

Bommel


Auch wenn du eine Karte nicht verwendest versucht sie mit dem Fahrzeug zu kommunizieren.
Sprich sie macht das gleiche wie die erste und da die Batterien gleich alt sind werden sie auch nahezu gleich schnell leer.
Wenn die Karte nicht gebraucht wird würde ich die Batterie entfernen.
Im übrigen wenn auf der Rechten seite ein Sensor def ist geht die ganze Seite nicht mehr.
Links ist es ähnlich.



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino »

Schrader hat geschrieben:Im übrigen wenn auf der Rechten seite ein Sensor def ist geht die ganze Seite nicht mehr.
Links ist es ähnlich.
Stimmt :wall: Rechte Seite ist zur Zeit tot. Was kostet ein neuer Sensor?

Rob



Tomy1409
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 94
Registriert: Do 3. Jun 2004, 13:16
Scenicmodell: Scenic 2 Ph 1

Beitrag von Tomy1409 »

Jetzt ist bei bir wohl auch die Absperrtaste hinten links im Ar.....
Ich denke mal das dieses nicht mehr auf Kulanz ( der dicke ist jetzt vier Jahre alt) geht. Kann mir jemand sagen was die Instandsetzung der Verriegelungstaste kostet?



scenicfan
Supporter
Supporter
Beiträge: 2085
Registriert: Sa 6. Dez 2003, 15:33
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic III weiss,Expression hell,
Arkamys Sound System,
TomTom Carminat,
Keyless Entry & Drive,
Einparkhilfe hi.
Ausstattung: Expression/hell

Beitrag von scenicfan »

zuviel!
sonst würde ich meine 2 defekten auch reparieren lassen.
verkleidung muss runter,nur wegen abstecken der kabel ,alles in allem zusätzlich 2h arbeitszeit.



Tomy1409
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 94
Registriert: Do 3. Jun 2004, 13:16
Scenicmodell: Scenic 2 Ph 1

Beitrag von Tomy1409 »

Also nie wieder Handsfree mitbestellen!!



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“