IR-Sensor an allen Türen defekt

Kabel, Lampen, el. Bauteile, ...
Antworten
Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

So Leute,

nun hab ich mal in der Werkstätte angerufen und Dampf abgelassen:

Zumindest bin nicht der ERSTE mit den kaputten "neuen" Sensoren.
Das Thema ist meiner Werkstätte zumindestbekannt.
Es hies:
Wir müssen die "Mechanik" nachjustieren und ggf. den eleketr. Antrieb auswechseln. Es kann sein das eine Türe "klemmt" und dadurch die Elektronik"spinnt" und somit andere Türen ausfallen......

Nach genauen Nachfragen meinerseits:

Ja JA wir hatten so einen ähnlichen Fall. Da waren die 4 neue Griffe drin und da ging nix mehr. Da müssen unter Umständen die Türen nachjustriert.......
Das kriegen wir schon hin.......



=> Ich bin mal gespannt was das wird.
Termin habe ich für morge abend gekriegt. Ich werde mich daneben hinstellen und Euch genau berichten.

Das wäre dann so an der 5 Werkstattversuch alleine die Türen hinzukriegen!!!

Und an Alle die meinen ich/wir "nerven die Werkstattleute nur"

Heute früh war alles außer Funktion. Erst nach dem X.ten Versuch mit der Ferbedienung und rütteln an den Griffen ging zumindest dann die Fahrertür auf. :wall: :nono: :wall:

Das kanns nicht sein.
Lange schau ich da nicht mehr zu :twisted:

Euer Bommel



Günter
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 9
Registriert: Do 5. Mai 2005, 11:28

Beitrag von Günter »

Hi Leute

Das mit dem Entriegeln liegt daran das sich der Akku in der Karte schwach wird.Die muß hinundwieder in den Kartenleser und dan gehts wieder.War bei meinen auch schon.

Gruß Günter



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB »

Akku in der Karte :?: :?: ?? Ich hatte letzte Woche mal die Batterie rausgenommen. Es ist eine normale Knopfzelle (Sony CR 2025, 3V). Meine Auto ist über 2 Jahre und eine Messung der Batterie ergab 2,9 V. In den Kartenschlitz stecke ich die Karte garnicht und die Köpfe auf der Karte werden so gut wie garnicht genutzt.



Anfänger
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3225
Registriert: Di 27. Apr 2004, 10:06
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci

Beitrag von Anfänger »

In Österreich ist zwar vieles anders, aber gleich ein Akku statt der Knopfzelle?
Wie würde der denn geladen?


Gruß
Anfänger



Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

Hallo Leute,

nun war ich bei meinem Händler:

hinten ging nix mehr (kein Vorführeffekt) mit Aufsperren und nachdem die irgendwas rumprobiert hat war alles zu und es ging nur noch mit Notschlüssel irgendwie auf. Das Try and Error dauerte 2 Stunden.

Ich hab klar gemacht das man so etwas nicht akzeptieren kann.
Sehr betretene Gesichter.....

Fazit: Ich krieg jetzt komplett neue Schlösser IR- Sensoren, Elektro- Motor mit Baudenzug zumindest an den hinteren Türen. Steuergerät bestellen die auch noch sicherheitshalber.

Ich hab darauf bestanden das alles getauscht wird. Durchprobieren ist nicht mehr bei mir. Ich hab schon 5 mal gehört: Das war es, das funktioniert jetzt einwandfrei.

Termin soll nächte Woche sein!

Außerdem knarrt nun der Fensterheber vorne rechts als wenn da gleich ein Seil reißt :wall:

Laut Aussage Händler gibts da kein Akku oder so im Schlüssel. Da ist ne Batterie drin und die haben die eh schon gewechselt. Am den liegt nach Aussage meines Händlers sicher nicht.

Euer Bommel



Anfänger
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3225
Registriert: Di 27. Apr 2004, 10:06
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci

Beitrag von Anfänger »

Heute haben wir die Türgriffe reparieren lassen:

Fazit: Es waren noch nicht die "ganz neuen" drin, drei von vier wurden getauscht, weil defekt (seit meinem letzten Beitrag hier vor einer Woche hatte auch der hintere rechte zweimal gesponnen).

Wagen gewaschen, Handbremsseile geprüft (waren i.O., da in 8/2004 gebaut; also schon Modell 2005 mit der Änderung), alles frisch geschmiert und eingestellt, so muß es sein!

Jetzt schaun wir mal, wie lange der vierte funktioniert; wir haben ja noch 2 1/2 Jahre RKS zum testen... Erstaunlicherweise ist das noch einer von den "allerersten" und funktioniert von Anfang an völlig problemlos, obwohl er nie getauscht wurde.

Einerseits nerven ja die "kleinen Unzulänglichkeiten" aber die immer freundliche und effiziente Werkstatt macht vieles wieder wett. Unterm Strich sind wir so zufrieden, dass der "Nächste" wahrscheinlich wieder ein Grand Scenic wird.

Gruß
Anfänger



Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

Hallo zusammen,

nun habe ich seit Gestern 2 neue Schlosser hinten drinnen.
Was da genau gemacht wurde weiss ich auch nicht. Dauerte einen ganzen Tag.

Ich hoffe das es das jetzt war mit den Türen Aufsperr- Verriegeln Problem.

Wenn jetzt die Sache funktioniert heisst das bei meinem Scenic II:


Es sind nicht die Griffe sondern die Baudenzug- Schlossmechanik. Die Griffe wurden diesesmal nicht gewechselt! Auch nicht das Steuergerät.


Viele Grüße



goldi

Beitrag von goldi »

Hallo,

hab meinen Scenic heute von der Werkstatt geholt - sieht wie immer nach so einer Aktion wieder alles recht positiv aus:

Es gab 4 neue Türgriffe (zur Abwechslung mal in silber und nicht in Wagenfarbe :roll: - angeblich neue Serie). Noch vor dem WS-Termin konnte ich einige der Türen wieder durch mehrfaches, auch leicht gewalttätiges Drücken der Taster verriegeln. Sporadisch war dann auch ein Öffnen möglich ... . Will damit nur sagen, dass bei mir die Schalter das Hauptproblem zu sein scheinen. Sensoren etc. scheinen ok.

Dann gabs einen neuen Motor für die Umluftklappe - schon wieder was gemacht :D

Des weiteren hatte ich nach Einschalten der Zündung so ein leichtes Lauf-/Schleifgeräusch aus Richtung Konsole vorne vernommen. Beim Abholen haben wir uns das dann nochmals zusammen angehört:

Kommt aus dem Rückspiegel an der Scheibe (Regensensor etc.).

Dort sitzt ein kleiner Motor mit Lüfter, der für die Klimaautomatik Luft ansaugt und am Temperaturfühler verbeipustet.

Der Meister meinte nur: "Den leg ich mir gleich auf Lager. Wenn der Geräusche macht, ist eh bald Schluß und dann sind nach Ablauf der Garantie locker Euro 200.- fällig ... ".


Also: Beim Reparieren auf Garantie sind die Jungs ja ultra-spitze. 30tkm Service haben Sie auch gemacht - nachdem ich den Ölpreis vorher erfragt hatte sagte er gleich ich solle mein Öl doch einfach in den Kofferraum stellen und sie nehmen das dann. Perfekt!

Warum nur muß an diesem Kübel so viel kaputtgehen, was absolut nichts mit fahrtbedingtem Verschleiß zu tun hat? Einfach schade ... .

Schönen Abend noch,

Wolfgang



Anfänger
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3225
Registriert: Di 27. Apr 2004, 10:06
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci

Beitrag von Anfänger »

Jetzt mal aus schierer Neugierde:
Wo warst Du denn beim Kundendienst?

Gruß
Anfänger



Pfleger
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 99
Registriert: So 27. Jun 2004, 15:18
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic 3 Dynamique TCe 130 seit 23.12.2011
mit Autogas-Anlage BRC Sequent24
Ausstattung: Dynamique

Beitrag von Pfleger »

Hallo Leute,

stelle Morgen auch für zwei Tage (mindestens) mein Auto in die Werkstatt um die Türgriffe reparieren zu lassen (und nochmals meinen Heckscheibenwischer) . Verriegeln geht hinten überhaupt nicht mehr, und um wieder zu öffnen muß ich vorne mehrfach am Griff ziehen damit sich was tut.

Jörg



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“