IR-Sensor an allen Türen defekt

Kabel, Lampen, el. Bauteile, ...
Antworten
uncelben
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Mi 31. Aug 2005, 17:21

Beitrag von uncelben »

Servus ScenicII-Gemeinde,

es gibt seit etwa Mitte August die neuen Griffe bei Renault! Das heißt, die Teilenummer für die Griffe ist die gleiche geblieben, aber euer Händler muss vor dem Einbau auf dem kleinen blauen Aufkleber am Kabelstrang des Griffes das Produktionsdatum checken!
Eine Rückrufaktion ist aber soweit ich Auskunft erhalten habe noch nicht herausgegeben worden! :evil:

Schöne Grüße
Ben



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz »

Klick mal hier:
http://www.scenic-forum.de/forum/viewtopic.php?t=3298
Thunder hat geschrieben:An alle interessierten mit Handsfree.
Die neuen Griffe sind seit dem 26.08.05 freigegeben.
wer bis dto einen Auftrag erteilt hatte und aus der Garantie ist, bekommt diese dennoch auf Garantie, sofern der Auftrag nicht geschlossen wurde.

Noch Fragen? :wink:



Roy S.
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 20
Registriert: Di 14. Sep 2004, 20:22

Beitrag von Roy S. »

Nun hat es mich auch erwischt. Nach 2 Jahren einwandfreier Funktion des Handsfree Entry& Drive kann ich meinen Scenic nur noch mit der Taste auf der Karte entriegeln oder durch ziehen eines Türgriffes( außer hinten links da geht gar nix mehr). Praktischerweise ist meine Garantie seit 1 Monat abgelaufen. Ich denke mal werde wohl erst ne Bank überfallen müssen um die Reparatur zu bezahlen.



Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

Hallo zusammen,

heut habe ich die neuen Griffe draufgekriegt. Ohne Diskussion wurden gleich alle 4 getauscht 2 waren definitiv defekt. Meine Werkstatt tauscht immer alle 4 aus. (Der Meister sagt das die anderen so oder so kaputtgehen und die Leute eh schon verärgert sind). Austausch dauerte so 2 Stunden :nicken:

Ich bin dabei gleich als Überbrückung den neuen Clio probegefahren......

Guter Verkäufer :nicken:

Viele Grüße



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd »

@ Roy S.

Praktischerweise ist meine Garantie seit 1 Monat abgelaufen

Versuchs mal mit dem Zauberwort "Kulanz"



Anfänger
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3225
Registriert: Di 27. Apr 2004, 10:06
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis zum Motorplatzer 9/2009: SCII Ph1 09/04 Luxe Priv 1.9dci

Beitrag von Anfänger »

Tja,
nun hats uns auch wieder erwischt. Waren wohl entgegen anders lautender Mitteilung doch noch nicht die "Neuen", die uns die Werksniederlassung im Sommer "verbaut" hatte...

Die Kälte zum Jahresende (-18C) war offensichtlich zuviel für die Sensoren.
In der warmen Tiefgarage gabs einige Minuten "Klackorgie" und das war's dann für die linke Breitseite. Jetzt bjn ich mal gespannt ob alle vier oder nur die beiden [jetzt schon] kaputten getauscht werden.

Ich halt euch auf dem laufenden.

Gruß
Anfänger



Bommel
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 265
Registriert: Mi 12. Mai 2004, 09:33

Beitrag von Bommel »

Hallo Anfänger,

bei mir ist es auch so! :nono: :wall:
Ic hhab sicher die sog. "Neuen" drin; alle 4

Fazit der letzten 2 Tage:

Hinten kein Zusperren über den Knopf mehr und ich kann die Türen über den Griff hinten nicht mehr aufsperren.

2 Tage ging da nix mehr, heute früh auch wieder nix und heut abend funzt alles wieder.
:gruebel:


Also die sog. "Neuen" Griffe sind der gleiche Sch...!


Ich weiss derzeit auch nicht wie das weitergehen soll; werd morgen mal anrufen. Hab noch so 1/2 Jahr Garantie.

Hm, was machen wir danach?


Liebe Grüße

Bommel

Nachtrag:

Grad noch mal probiert und wieder alles außer Funktion!



goldi

Beitrag von goldi »

Hallo zusammen,

bei mir sind über Weihnachten auch wieder beide auf der linken Seite ausgefallen - komplett tot. Fahrerseite geht aber noch.
Die beiden links hatte ich vor ziemlich genau einem Jahr schon getauscht bekommen - sprich schon wieder verreckt :wall:

Hab den Dreck langsam satt und bin auf den Händler gespannt. Garantie habe ich noch bis Mai und hoffentlich ist das Auto bis dahin auch endlich verkauft ... .

Gruß + die besten Wünsche noch ffür 2006,

Wolfgang



Kranich
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 72
Registriert: Mo 14. Nov 2005, 22:27
Scenicmodell: Scenic 3 Ph1
Kurzbeschreibung: 1,9cdI FAP, platingrau, Panoramadach, Carminat 3, Xenonlicht
Ausstattung: Luxe

Beitrag von Kranich »

Hi Goldi,

auch Dir - trotz oder gerade wegen Deiner Probleme - alles Gute zum neune Jahr. Fährst Du ein Auto mit Rechtslenkung (in Bayern?) oder wie ist das mit Problem bei beiden linken, aber ohne Problem auf der Fahrerseite?

Nichts für ungut :wink:

Uwe

PS: bin heilfroh,. dass unserer noch keine Probleme macht :D



goldi

Beitrag von goldi »

Hi Uwe,

weisst doch daß in Bayern die Uhren anders rum laufen :D

(peinlich peinlich ...)

Gruß, Wolfgang



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“