IR-Sensor an allen Türen defekt

Kabel, Lampen, el. Bauteile, ...
Antworten
dauphine
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 94
Registriert: So 4. Jan 2004, 17:29

Beitrag von dauphine »

Zu früh gefreut (http://www.scenic-forum.de/forum/viewto ... &start=105):

seit heute funktioniert KED nicht mehr an beiden Vordertüren... nachdem der Wagen vor zwei Monaten in der WS war, weil KED auf der linken Seite nicht funktioniert hat. Dann auf der rechten Seite... nun also vorne...



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd »

@ shooterman
@ Thunder

Auch meine Werkstatt wechselte gleich alle Sensoren
und dann war Ruhe.
Nach deren Aussage hat es nur Sinn wenn alle Sensoren
gewechselt werden.
Das sind deren Erfahrungen mit anderen die vor mir das Problem hatten.
Ich war da mal nicht der erste :!:

Gruß Bernd



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman »

bernd hat geschrieben:@ shooterman
@ Thunder
Auch meine Werkstatt wechselte gleich alle Sensoren
und dann war Ruhe.

@bernd
...ich weiß aus eigener Erfahrung, dass nur der komplette Tausch aller Sensoren hilft, Thunder scheint da anderer Auffassung zu sein.

Gruß
Sven



lueneburger
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 47
Registriert: Mi 7. Jul 2004, 23:12

Noch mehr Müll

Beitrag von lueneburger »

Erst gehen die Türen nicht auf, jetzt nicht mehr zu.

Vier neue Sensoren habe ich ja auch schon erhalten, nun sind die Türgriffe dran.
Bei beiden Vordertüren verrieglet der Wagen nicht mehr auf Knopfdruck, als austausch der Türgriffe.....

Mal sehn wie lange die anderen beiden noch aushalten.... :wall:



dauphine
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 94
Registriert: So 4. Jan 2004, 17:29

Beitrag von dauphine »

Bei beiden Vordertüren verrieglet der Wagen nicht mehr auf Knopfdruck, als austausch der Türgriffe.....

...iss ja wie bei mir. Ich habe am MI den Termin...
Zuletzt geändert von dauphine am Mo 7. Mär 2005, 21:40, insgesamt 1-mal geändert.



meierqx
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 416
Registriert: Fr 4. Jun 2004, 09:48

Beitrag von meierqx »

Juchhu :wall: jetzt gehör ich auch dazu!

Heute, nach der Autowäsche (ist das einzige, was m.E. möglicherweise als Ursache in Frage kommt) geht das Auto hinten rechts auf Knopfdruck nicht mehr zu (HED).
Ein Mal wollte er noch, dann war wieder null Reaktion. Aufgehen tut das Auto mit diesem Sensor, aber nicht mehr zu.
Wenn man wenigsten wüsste, warum....

Mal schauen, wann ich Bock habe, ein paar Tage kein Auto mehr zu haben.
Schon blöd.....
Renault sollte die Formel-Eins-Kohle lieber mal in die Basisarbeit stecken.
Thomas



lueneburger
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 47
Registriert: Mi 7. Jul 2004, 23:12

Beitrag von lueneburger »

:evil:

Hi Alle miteinander,

Meiergx, warte halt noch eine Weile, ich habe Freitag Termin für einen Tag beim "Freundlichen" zum austausch der Türgriffe Fahrer und Beifahrertür sowie der zweite Regensensor.

Bei der Gelegenheit kann ich dann mitteilen, dass nun auch der Türschliesser hinten Fahrerseite den Geist aufgegeben hat. Ich erwarte das mein Händler dann gleich zwei neue bestellt und zum Lackierer bringt. Wenn er mir sagen sollte das er dann den letzten (heute noch funktionierenden auf der Beifaherseite hinten ) noch nicht tauscht,

SCHLAG ICH IRGEND EINE AUSLAGE IN ZWEI :nono:

Ich sag bescheid wies ausgegangen ist

Frank



lueneburger
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 47
Registriert: Mi 7. Jul 2004, 23:12

Beitrag von lueneburger »

Hi alle Mann,

ich habe nun zwei neue vordere Türgiffe. und den dritten Regensensor. Der Sensor weißt deutliche Abweichung um verhalten des letzten (zweiten) auf. Ob er nun besser funktioniert möchte ich erst mal abwarten.

Die Werkstatt hat auf meine Meldung das nun auch Faherseite hinten die Verriegelung nicht mehr funzt zwei neue Türgriffe bestellt (auch für die noch funktionierende hintere Tür Beifahrerseite)

Ich habe auch gleich mal eine neue B-Säulenverkleidung Faherseite bestellen lassen, da auch Verschliessen.

Grüsse Frank



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz »

shooterman hat geschrieben:
bernd hat geschrieben:@ shooterman
@ Thunder
Auch meine Werkstatt wechselte gleich alle Sensoren
und dann war Ruhe.

@bernd
...ich weiß aus eigener Erfahrung, dass nur der komplette Tausch aller Sensoren hilft, Thunder scheint da anderer Auffassung zu sein.

Gruß
Sven

Ich tausche die Sensoren einzeln, dabei möchte ich nicht ausschließen das andere Sensoren auch eine Macke haben. Haben wir bei uns noch nicht gehabt. Die die ich gemacht habe gehen alle noch ohne nacharbeit der anderen Sensoren.
Nicht jedes Fahrzeug wird am gleichen Standort gebaut, es kann auch serien geben wo rehenweise falsche oder defekte Sensoren eingebaut werden oder statt der durchlässigen kappen schwarze und der Griff dewegen nicht mehr geht.
Wenn eine WS während der Garantie alle Sensoren tauscht, dann nur zur Vorsicht, wie wir es mit Zündspulen beim 1.6L 16V tun, auch wenn nur eine kaputt ist.
Müssen z.Z. alle zwecks Prüfung eingeschickt werden. Wird öfter festgestellt das Sachen nur zur vorsicht erneuert wurden wird es der WS in Rechnung gestellt und spätestens dann macht sie es nicht mehr.



lueneburger
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 47
Registriert: Mi 7. Jul 2004, 23:12

Beitrag von lueneburger »

statt der durchlässigen kappen schwarze und der Griff dewegen nicht mehr geht.


Moin Thunder,

wenn Renault schwarze Kappen verbaut, dann geht doch der Sensor darunter gleich ab dem ersten Tag nicht. Ich bin 8 Monate mit den Sensoren der Türöffner ohne Probleme gefahren. Dann haben sie innerhalb von zwei weiteren Monaten den Geist aufgegeben bzw. sich ja zwei mal (vorübergehend) wieder selbst geheilt und nach Ausfall wieder funktioniert!!!

Wo jetzt eigentlich der Fehler lag kann ich leider nicht sagen. Auchr meine Werkstatt halt auch nicht! Die waren halt kaputt (schöne kleine Kinderwelt)

Meine Werkstatt hat beim letzten Besuch (austausch der beiden vorderen Türgriffe, da die Türen jetzt zwar auf aber nicht mehr zugingen) ja auch noch behauptet:
" Der Regensensor kann mit der Lichtautomatik deaktiviert werden und dann kann manuell das Intervall beschaltet werden"
Das stimmt natürlich wieder mal nicht wie der Meister dann mit Spritzpistole auf den Sensor eingestehen mußte ( ich habs ihm natürlich gleich gesagt, aber er wollt es ja nicht hören... )

Wurden die Türgriffe eigentlich von Renault geändert? oder gehen Sie im nächsten Jahr wieder kaputt? Na ja, ich werde die Garantieverlängerung nehmen.

Oder doch wandeln??? Wann geht das??? Was kostet dass???

Ich würde mich freuen, wenn dazu jemand Auskunft geben kann.

Grüsse Frank



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“