Gelöst: Plötzlicher Spannungsabfall

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Schön, du willst einen neuen Beitrag schreiben.  Wenn du etwas an deinen Wagen reparieren willst, dann nehme dir doch bitte etwas Zeit und dein Smartphone, dokumentiere die Arbeitsschritte und mache daraus eine kleine DIY-Anleitung in der KnowledgeBase, davon haben wir dann alle was.

Oder erstelle selber ein pdf-Dokument und schicke es mit einer kleine Beschreibung dazu an technik@scenic-forum.de, wir fügen diese dann der KnowledgeBase zu.

Bilder für deine Beiträge, im Forum sowie der KnowledgeBase, kannst du über unseren eigenen Bilderuploaddienst einfügen. Dazu gibt es diese Anleitung im Forum.

 
Antworten
Schwarzwaelder
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 15
Registriert: 14. Apr 2019, 13:58
Scenicmodell: 2
Ausstattung: Avantage
Hat sich bedankt: 8 Mal
Danksagung erhalten: 2 Mal

Gelöst: Plötzlicher Spannungsabfall

Beitrag von Schwarzwaelder »

Hallo in die Runde.
Mein Scenic musste zum Tüv und bekam die rote Karte wegen der Scheinwerfer. Gestern also neue Scheinwerfer eingebaut und festgestellt, dass das Fernlicht nicht ging, dafür gab es ein leises Surren aus dem Motorraum. Heute morgen gab es einen Spannungsabfall während der Fahrt (Tacho schwarz, Lenkkraftverstärker) weg und ich konnte den Motor per Button nicht ausmachen. Hatte achon mal jemand das Problem?

Das Thema hat sich zwischenzeitlich geklärt. Die Anschlüsse der Autobatterie (Plus-Pol und Minus-Pol) waren fest angezogen, saßen aber nicht vollständig auf den Kontakten der Autobatterie, dadurch kam es kurzzeitig immer wieder zu den Spannungsunterbrechungen.
Zuletzt geändert von Schwarzwaelder am 17. Jul 2022, 15:19, insgesamt 1-mal geändert.



Rene
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 544
Registriert: 24. Feb 2011, 19:40
Scenicmodell: Scenc III Ph 3
Kurzbeschreibung: SCENIC III dCi 110 1461cbm, 95PS , EZ 6/2013 z.Z. ca. 256.000

Grand SCENIC III dCi 1598cbm, 130PS, EZ 30. 9,2011, 306.000km: Verkauft am 23.4.2015!
Ausstattung: SCENIC III EZ 6/13.
Hat sich bedankt: 8 Mal
Danksagung erhalten: 27 Mal

Re: Plötzlicher Spannungsabfall

Beitrag von Rene »

Hallo,
kein Mensch meldet sich.
Such mal nach "Wasser im Fußraum vorne, SCENIC 2"
Schau mal auf dem nakten Bodenblech ob dort alles trocken ist.

G
RENE



Schwarzwaelder
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 15
Registriert: 14. Apr 2019, 13:58
Scenicmodell: 2
Ausstattung: Avantage
Hat sich bedankt: 8 Mal
Danksagung erhalten: 2 Mal

Re: Plötzlicher Spannungsabfall

Beitrag von Schwarzwaelder »

Danke für den Tipp. Muss ich gleich mal machen (also morgen halt)



Schwarzwaelder
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 15
Registriert: 14. Apr 2019, 13:58
Scenicmodell: 2
Ausstattung: Avantage
Hat sich bedankt: 8 Mal
Danksagung erhalten: 2 Mal

Re: Plötzlicher Spannungsabfall

Beitrag von Schwarzwaelder »

war leider nicht das Problem



diesel-engine
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 293
Registriert: 28. Jun 2020, 07:44
Scenicmodell: II 2005
Kurzbeschreibung: Hobbyschrauber
Motor: 1.6 16V MAN
Ausstattung: >196T km
Hat sich bedankt: 110 Mal
Danksagung erhalten: 46 Mal

Re: Plötzlicher Spannungsabfall

Beitrag von diesel-engine »

was sagt der Multimeter auf der Batterie (Motor aus) und beim laufendem Motor?



BJP
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 23
Registriert: 4. Jul 2012, 22:00
Scenicmodell: Phase 2
Kurzbeschreibung: Scenic 2 Ph 2. von 04/2007
Frankreich-Import
Ohne Partikelfilter
Motor: 1.5Dci mit 86PS / 63
Ausstattung: Authentic

Re: Plötzlicher Spannungsabfall

Beitrag von BJP »

Hatte ich neulich auch: Scenic 2, 1.5 DCI mit 86PS, 250.000 KM
Totalausfall Servo, alles elektrische leuchtet auf am Armaturenbrett etc.
War glücklicherweise nur 1 KM von Zuhause entfernt.

Batterie war ziemlig leer, aber erst knapp 4 Jahre alt. Nach Aufladen über Nacht dann länger rumgemessen und festgestellt, daß LIMA nichts mehr liefert.
Da ich eine kleine, schnelle quick & dirty Reparatur wollte habe ich mich entschieden, die Kohlebürsten samt Regler der Lichtmaschine im eingebauten Zustand zu erneuern. Kosten 35 Euro, Arbeit für den Tausch: murksige 3-4 h, da man total schlecht dran kommt und die Kunstoffabdeckung am Generator nur irgendwie zur Seite verbiegen kann, ohne die LIMA auszubauen.

Fehler war seitdem behoben, Lichtmaschine liefert wieder 14,6 Volt.

Die richtige Kohlen/Regler-Einheit habe ich über die Kennzeichnung auf der Bosch-Lichtmaschine beim freien Teilehandel bestellen lassen.
Die alten Kohlen waren sehr ungleich verschlissen.



Schwarzwaelder
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 15
Registriert: 14. Apr 2019, 13:58
Scenicmodell: 2
Ausstattung: Avantage
Hat sich bedankt: 8 Mal
Danksagung erhalten: 2 Mal

Re: Plötzlicher Spannungsabfall

Beitrag von Schwarzwaelder »

Danke für den Hinweis, werde ich mir mal die Lima anschauen.



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“