Verbrauch 1,9dCi

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Antworten
Kangoofahrer
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 226
Registriert: Do 2. Nov 2006, 21:21

Beitrag von Kangoofahrer »

lumpiundoliver hat geschrieben:Servus!
Kürzlich habe ich folgendes festgestellt:

1) Bergabfahren mit Motorbremse (ohne Gas): Momentanverbrauchanzeige am BC ist 0,0 l /100 km

2) Bergabfahren im Leerlauf (rollen lassen ohne eingelegten Gang): Momentanverbrauchanzeige am BC sinkt langsam vom letzten Verbrauchswert auf ca. 0,7 l / 100 km und bleibt so.

Was bedeutet das?
Wird bei 1) die Treibstoffzufuhr gesperrt?
Braucht der Motor im Leerlauf 2) wirklich soviel Treibstoff?
Wie wirkt sich das auf die reelle Durchschnitts-Verbrauchs-Berechnung aus?

Was sagt der Fachmann dazu?


jepp, du hast es selbst festgestellt!?!

einen dci also nie im Leerlauf oder noch schlimmer mit getretener Kupplung fahren, ich "trudele" immer gern im 2. oder 3. an rote Ampel langsam ran und senke deswegen nicht nur meinen Kraftstoffverbrauch sondern freue mich auch über die Motorbremskraft die ja nix kostet im Gegensatz zur Betriebsbremse (Steine und Scheiben)

wenn dann grün wird und ich noch rolle, langt oft schon der 2. um von der Ampel wieder wegzukommen, den 1. nehme ich nur zum anfahren im Stand und gebe im 1. aber auch fast kein Gas, sondern schalte zügig in den 2. (ab ja noch mehr Gänge -6-)

Fahre so meinen 2,0 DCI (ist ja nicht so doll anders wie der 1,9 er)mit deutlich weniger als 7,0 l !!
der sharane meines Nachbarn braucht reichlich 8,5 l und der fährt wirklich langsam!

PS: bin kein Opa und/oder Land"straßen"-streicher, kann dies auch gern anhand vieler Blitzerfotos beweisen!! (leider)



martinf
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 414
Registriert: Mo 20. Sep 2004, 10:28
Scenicmodell: Scenic 2 Ph 1
Kurzbeschreibung: Bj. 11/04, 1,5dCi (74kW) mit TwinTec Nachrüst-DPF
Ausstattung: Expression Comfort

Beitrag von martinf »

Dementi hat geschrieben:Übrigens ist eine Abfahrt im Leerlauf auch noch schlecht, da die Motortemperatur abfällt.
Das tut sie freilich bei Schubabschaltung in der Regel noch schneller, denn im Wegfall des "Sprit verbrennen ohne mechanische Arbeit, nur um die Wärme in die Gegend zu dissipieren" liegt ja gerade die Einsparung bei der Schubabschaltung. Im Leerlauf verbrennt der Motor ja noch Treibstoff, während im Schubbetrieb die einzigen verbleibenden Wärmequellen die innere Reibung sowie der Wärmeübergang aus der durch Kompression adiabatisch erwärmten Zylinderfüllung sind. Bis zu mittleren Drehzahlen wiegt das die fehlende Verbrennungswärme nicht auf. Weiterhin ist im Schubbetrieb aufgrund der höheren Drehzahl auch noch sowohl der Luftdurchsatz durch den Motor als auch die Stromgeschwindigkeit des Kühlwassers deutlich höher, weshalb die Motorwärme auch noch effizienter abgeführt wird. Diese schnellere Motorauskühlung sollte aber niemanden davon abhalten, die Schubabschaltung zu verwenden, denn die Ölschmierung ist tendenziell trotzdem eher besser, als beim langsam im Leerlauf vor sich hintuckernden Motor. Insbesondere für den Turbolader, der solcherart bei ungewohnt guter Schmiermittelversorgung abkühlen darf.

Beste Grüße, Martin



Dementi
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 749
Registriert: Fr 5. Mai 2006, 00:00
Scenicmodell: Scenic 3
Kurzbeschreibung: Reserverad, RKS 36/100
Ausstattung: BOSE Edition

Beitrag von Dementi »

Mag sein, aber: Leerlauf ist von der Drehzahl her nicht das gleiche wie Schub, denn wenn man Motorbremse ausnutzt, fährt man mit 1500-2500U/Min, während man im Leerlauf bei unter 1000U/Min rollt. Dadurch ist m.E. mehr Reibung und daher weniger Temperaturverlust gegeben.
Mag sein, dass ich mich täusche, habe aber eher diese Erfahrung in der Praxis gemacht.



Tatanka
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 21
Registriert: Sa 3. Mär 2007, 01:47

Beitrag von Tatanka »

Hi auch von mir.
Ich fahre Scenic I, Ph2, auch ca. 130km täglich. Bestehend aus Landstraße (40%) und Autobahn (60%). Mein Verbrauch ist nach Chiptuning um ca. 0,5 - 0,75 Liter auf etwa 6,0L gefallen! Aktueller KM-Stand bei Einbau des Chiptuning waren ca. 178000Km. :-)

Und meiner hat nun endlich die Leistung die ich mir immer vorgestellt hatte. Fahre beruflich tagsüber Opel Astra 1,7 DTCI und Ford Focus 1,7 TDCI. Da könnte sich Renault mal ne Scheibe abschneiden. Obwohl, ja ich weiß das mein Diesel die erste Ausführung war. Trotzdem finde ich die original Leistung des Motors mies!

P.S.: Auch nutze die Schubabschaltung auf Gefällstrecken und beim Abfahren von der Autobahn etc.



volker1234567890
Supporter
Supporter
Beiträge: 1229
Registriert: Do 23. Feb 2006, 18:30
Scenicmodell: JM
Kurzbeschreibung: Scenic II, Baujahr 04/ 2006, 1.9dCi FAP,
Kadjar 1.6dCi
Ausstattung: Avantage
Hat sich bedankt: 9 Mal
Danksagung erhalten: 23 Mal

Beitrag von volker1234567890 »

Die neuen dCi sind tatsächlich wesentlich kräftiger bei der Beschleunigung. Hatte auch erst den alten, daher kenne ich das. Wobei ich finde (den hatte ich mal kurz gefahren, daß der Opel-Signum DTCI eine absolut lahme Gurke ist. Da war mein 120PS Laguna II um Welten besser.



Andyxmas
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 108
Registriert: Mo 5. Mär 2007, 10:51

Beitrag von Andyxmas »

Also bin ja erst neuer Besitzer eines Scenic I PHII aber ich muss sagen der Verbrauch haut mich echt um! und zwar im positiven:
Hab auch den 1,9dci mit 102PS und innerhalb+außerhalb Ortschaft (wohne auf dem Land) is er bei knapp 6Litern und (dank meines berufes) fahr ich ja jedes woende zurzeit 380km später wieder 590km und nach seiner ersten Autobahnfahrt letzten Sonntag stand dann 6,2l im BC! nicht schlecht muss ich sagen! und das halt bei normaler fahrt von 140km/h! Ich bin begeistert!



Tatanka
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 21
Registriert: Sa 3. Mär 2007, 01:47

Beitrag von Tatanka »

@Andi

Ja ist cool, gelle! Aber sag mal, wie bist du den mit der Leistung zufrieden? Ich meine Durchzug und Drehmoment! Hast du auch das Gefühl das er nicht die Gweschwindigkeit auf gerader Strecke hält? Also... wie soll ich das beschreiben? Wenn du das Gas nicht bewegst, die Drehzahl bzw. die Geschwindigkeit zurück gehen? Es ist auch so, wenn ich berg ab fahre und nicht mehr Gas gebe, der Motor sich quasi in der Schubabschaltung befindet und ich dann wieder auf eine Gerade komme, das er nicht weiter durch zieht wenn die Geschwindigkeit wieder abgefallen ist. Erst wenn ich kurz gas gegeben hab zieht er weiter bzw. rollt weiter. Wenn dann eine leichte Steigung kommt setzt das Ziehen wiederum nicht von alleine ein bei gleibleibendem Gas. Ich bin es gewohnt von anderen Autos, das man dann spürt wie der Motor last aufnimmt. Klar fällt die Geschwindigkeit dann ab! Es ict schließlich was anderes als auf der Geraden zu fahren. Aber ich vermisse das Gefühl das der Motor zumindest mit dem Gas das ihm zu Verfügung steht, weiter zieht. Bei meinem ist das so, trotz Chip. :-(

Ich hatte an anderer Stelle heir im Forum schonmal nachgefragt ob jemand das auch schon beobachtet hat.



martinf
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 414
Registriert: Mo 20. Sep 2004, 10:28
Scenicmodell: Scenic 2 Ph 1
Kurzbeschreibung: Bj. 11/04, 1,5dCi (74kW) mit TwinTec Nachrüst-DPF
Ausstattung: Expression Comfort

Beitrag von martinf »

Tatanka hat geschrieben:Aber ich vermisse das Gefühl das der Motor zumindest mit dem Gas das ihm zu Verfügung steht, weiter zieht. Bei meinem ist das so, trotz Chip. :-(
Vielleicht auch gerade wg. Chip. Bedenke, dass Du ein elektronisches Gaspedal hast, die Umsetzung der Gaspedalstellung in Einspritzparameter und Ladedruck also unter Einbeziehung diverser Last-, Umwelt- und Motorparameter durch die Kennlinie des Chips vermittelt wird. Einige Chipper setzen darauf, dem Kunden durch agressive Reaktion auf Pedalstellungsänderungen einen massiven Leistungsgewinn vorzutäuschen ("Boah, zieht der beim kleinsten Tritt aufs Pedal ab!"). Solche Kennlinien haben meist eine schlechte Fahrbarkeit zur Folge, durchaus mit den von Dir beschriebenen Folgen. Im Extremfall fühlt sich das Gaspedal dann binär an: Zieht, zieht nicht...

Gruß, Martin



Tatanka
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 21
Registriert: Sa 3. Mär 2007, 01:47

Beitrag von Tatanka »

martinf hat geschrieben: Vielleicht auch gerade wg. Chip. Bedenke, dass Du ein elektronisches Gaspedal hast, die Umsetzung der Gaspedalstellung in Einspritzparameter und Ladedruck also unter Einbeziehung diverser Last-, Umwelt- und Motorparameter durch die Kennlinie des Chips vermittelt wird. Einige Chipper setzen darauf, dem Kunden durch agressive Reaktion auf Pedalstellungsänderungen einen massiven Leistungsgewinn vorzutäuschen ("Boah, zieht der beim kleinsten Tritt aufs Pedal ab!"). Solche Kennlinien haben meist eine schlechte Fahrbarkeit zur Folge, durchaus mit den von Dir beschriebenen Folgen. Im Extremfall fühlt sich das Gaspedal dann binär an: Zieht, zieht nicht...

Gruß, Martin

Hallo Martin. :hello:
Ich hatte das Phänomen auch schon ohne den Chip. Dieser ist übrigens von Elia und soweit ich weiß sind die sehr versiert was (Renault) -Tuning angeht. Ich kann mir nicht vorstellen, daß die sowas schlechtes fabrizieren wie von dir beschrieben und dann noch von Renault empfohlen werden, geschweige denn TüV zertifikate bekommen!!! :gruebel:
Ja der ist mit TüV!!! :nicken:

Also das nur zur Erklärung. Trotzdem vielen Dank für deinen Hilfeversuch! :wink:



Andyxmas
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 108
Registriert: Mo 5. Mär 2007, 10:51

Beitrag von Andyxmas »

Tatanka hat geschrieben:@Andi

Ja ist cool, gelle! Aber sag mal, wie bist du den mit der Leistung zufrieden? Ich meine Durchzug und Drehmoment! Hast du auch das Gefühl das er nicht die Gweschwindigkeit auf gerader Strecke hält? Also... wie soll ich das beschreiben? Wenn du das Gas nicht bewegst, die Drehzahl bzw. die Geschwindigkeit zurück gehen?
so nach knapp 5000km in knapp 6wochen hab ich dieses Phänomenen auch festgestellt! irgendwie is es auf der autobahn sehr komisch das wenn ich das gaspedal wirklich nicht bewege sondern in einer stellung "gelatscht" lasse dann fällt trotzdem die geschwindigkeit und das auf grade strecke! naja gewöhnungsbedürftig aber geht!
aber verbrauch haut einen um! 5,9l im durchschnitt! das is echt hammer! gut man kann ihn auch locker auf 7,6l bringen(3wochen net zuhause und freundin wartet! :lol: ) aber das mach ich so schnell net wieder! mag ihn ja noch lange behalten!



Antworten

Zurück zu „Umwelt und Sicherheit“