Bremsen Scenic

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Herbert
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Di 30. Dez 2003, 22:21
Scenicmodell: Grand Scenic
Kurzbeschreibung: Renault Grand Scenic Phase II Bau 08_2004
Ausstattung: Prèstige

Bremsen Scenic

Beitrag von Herbert »

Hallo alle zusammen,

ich bin neu in diesem Forum und möchte zuerst mal ein freundliches Hallo sagen.
Ich habe mein Renault Scenic II 1.6 schon vor 3 Jahren gekauft,bin bis dato auch recht zufrieden damit und habe jetzt 60000Km gefahren.

Was mich allerdings stört ist beim abbremsen (Regenwetter) das starke verzögerte Bremsverhalten bis die Bremsen greifen(sehr gefährlich bei Autobahnfahrten). Das heist die Bremse greift erst nach 2 maligen Betätigen. Die Bremsen sowie die ganze Bremsanlage sind aber nach Aussage von Renault in Ordnung.

Gruss
Herbert

guten Rutsch und kommt gut durch den Winter



NikausdemNorden

Beitrag von NikausdemNorden »

Hallo Herbert und Willkomen hier im Forum !

Vor drei Jahren hast Du Dir sicher einen Scenic I Phase II gekauft, den Scenic II gibt es afaIk erst seit 2003. :wink:

Die von Dir beschriebenen Bremsprobleme erinnern mich sehr stark an ein Problem bei den Kollegen von VW, die z.B. beim Passat 3B ähnliche Probleme hatten. Die Bremse spricht bei Nässe erst nach einer Gedenksekunde richtig an.

Hier lag es an einer fehlerhaften Wasserableitung vor den Bremsscheiben. Es gab jemanden aus einem AudiForum, der mit viel knowhow eine Lösung entwickelt hat und sie für etwa 80Euro verkauft hat. Seine NBL (Naßbremslösung) wird enfach an die Halterungen der Originalluftleitbleche an den BRemsen geschraubt und verbesserte nebenbei durch ein ausgeklügeltes Belüftungssystem auch noch die Fadingeigenschaften der Bremsen.

Ich glaube sein Nickname war TAZ, müßtest Du mal suchen.
Der hatte für verschiedenste Fahrzeuge die Teile entwickelt, hatte auch das nötige KnowHow und immer alles geprüft !

Ich hoffe doch sehr dass der neue Scenic die Probs nicht mehr hat !

Grüße aus Hamburg,

Nik



scenic16v
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 884
Registriert: Mi 15. Okt 2003, 17:31

Beitrag von scenic16v »

Hallo Herbert,ist Dein Bremsenproblem jetzt erst bei einer Laufleistung von 60000 aufgetreten,oder schon vom ersten Moment an.Nicht das Dein Problem wegen des Verschleißes auftritt.(60000!!km) :?:
Kann dieses Problem ,auch nach meinem 3 Scenic NICHT mit Dir teilen.
Bin mit meiner Bremsanlage vollstens zufrieden. :D
Gruß scenic16v



Renndiesel 1

Bremsenprobleme

Beitrag von Renndiesel 1 »

Hallo Herbert,
ich wollte die Frage gerade selbst ins Forum stellen. Mein Scenic I Phase II macht die selben Probleme beim Bremsen auf regennasser Straße. Da ich aber erst 14000km gefahren habe wird es wohl nicht an den Bremsbelegen liegen sondern an der Konstruktion der Bremse. Bei meinem alten Scenic I Phase I mit Trommelbremsen hinten gab es dieses Problem nicht.

Gruß Heiko

Ach ja, an alle Mitglieder im Forum.

Guten Rutsch ins neue Jahr



SV-Elchi
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 234
Registriert: Fr 17. Okt 2003, 15:21

Beitrag von SV-Elchi »

Hallo,

mir ist es bei meinem neuen Scenic auch aufgefallen, dass ich bei Nässe eine deutliche Verzögerung beim Bremsen spüre. Ich schätze das ist der Zeitraum, den die Beläge und die Scheibe brauchen um wieder trocken zu werden und so den richtigen Reibwert aufzubauen.

Ansonsten ist die Bremse aber wirklich topp. Werde aber trotzdem meine Werkstatt auf dieses Problem ansprechen.

Gibt ja bald eine kleine Mängelliste bei mir. Nichts Gravierendes aber doch ein paar Schönheitsfehler.

Grüsse
Elchi



navi66

Beitrag von navi66 »

Hallo zusammen u. "Prosit Neujahr :D

Also ich habe jetzt auch den 3. Scenic. Auch bei meinen beiden ersten Scenic´s war das bei Regen so. Bei meinem Neuen ist dies allerdings jetzt viel besser geworden. :) Vielleicht liegts daran, das 1,9 dCi und 2.0 16 V eine stärkere Bremsanlage haben? (Hatte vorher 2 1,6 16 V gefahren).

VlG navi66



Alex

Beitrag von Alex »

Elchi hat schon recht. Die Scheiben muessen erst wieder das Wasser los
werden und verzoegern daher am Anfang nicht so gut.

So als Motorradfahrer weiss man das umso besser.
Dort ziehe im waehrend Regen oder Naese oefter mal zwischendurch,
damit es nicht gar so schlimm ist ....

cu.

Alex



Herbert
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Di 30. Dez 2003, 22:21
Scenicmodell: Grand Scenic
Kurzbeschreibung: Renault Grand Scenic Phase II Bau 08_2004
Ausstattung: Prèstige

Beitrag von Herbert »

Hallo,
es ist zwar mächtig viel Zeit vergangen aber ich möchte trotzdem nochmals das Problem mit den Bremsen an meinen Wagen schildern.

Nach einigen hin und her in den Werkstätten und nachfragen bei vielen „Spezialisten“.
Ein Bremsscheibenbelag hatte sich von den Bremsklotz gelöst und hat so dieses Phänomen ausgelöst. Dieses konnte man aber nur feststellen nachdem man alle Belege ausgebaut hatte. Für mich ein klarer Materialfehler. Bei der letzten Inspektion (60000KM) habe ich nachdrücklich nochmals auf das Problem hingewiesen. Die zusätzlichen Kosten die durch der Mehrarbeit des Ausbaus der Bremsbelege und deren Austausch mussten von mir getragen werden.
„Achtung“
Das Bremsproblem trat immer nur bei starken Regen auf.
Auf den Bremsenprüfstand war dies nicht festzustellen , auch waren die „alten“ Belege nicht
„verbraucht“

Tschüss
Herbert



Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 »

Das Problem das Herbert hat kündigt sich zwar bei mir auch so langsam an :evil: , das die Bremsen erst mal eine Sekunde brauchen :roll: , wenns nass ist :nono: , aber an den Belägen kanns nicht liegen, das die "Auseinaderfallen, das hab ich schon gepüft durch Auseinaderbauen :lol: ! Beläge sind auch noch gut vor der Verschleißgrenze! Gibts sonst noch irgedwelche Neuerungen für den Phase 2 bezüglich der Bremse :?: Andernfalls gibts irgendwann gelochte und geschlitzt Scheiben mit entsprechenden Belägen :D Da beim Motorrad ja auch gelochte Scheiben angewendet, werden ohne diese Nassfading Probleme, warum dann beim Auto nicht auch :roll: Ach auf gefallen ists bei mir so ca. seit 15000 km bis heut ~ 40000 km. Beim Draufhinweisen in der WS Schulterzucken und ein Kommentar Bemsen sind Verscheißteile keine Garantie o.ä. :wall:



MaikvanFeig
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 354
Registriert: Fr 9. Jul 2004, 11:15

Beitrag von MaikvanFeig »

Mal ehrlich...

ich kenne kein Auto (mit Ausnahme von denen, die automatisch alle paar Kilometer von allein die Beläge an die Scheiben anlegen zum Trocknen und Reinigen. Ja, das gibt´s => Audi), das nicht ein gewisses Nass-Fading aufweist. :gruebel:

Das ist Pysik.
Bremswirkung wird durch Reibung erzielt. Nässe reduziert die Reibung, das Wasser muss zunächst verdrängt bzw. verdampft werden. Und das dauert eben einen Moment länger, als bei einer trockenen Scheibe. :wink:

Dass das bei einer älternen Scheibe noch stärker auftritt als bei einer neuen ist auch klar, da eine alte schon mehr Riefen etc. aufweist, worin sich das Wasser "verstecken" kann.

Also: alle normal. :respekt:



Antworten

Zurück zu „Umwelt und Sicherheit“