Bremsverschleißkontrollleuchte

Kabel, Lampen, el. Bauteile, ...
Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 326
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Kurzbeschreibung: 1.2 Tce Limited 115- 5 sitzer, Pioneer 3 wege lautsprecher mit tweeter, Rockfort Fosgate Subwoofer, Renault Sari schwarz im sommer, winter Sari silber. Navi, klima autom.zzt. 31000 km.
Motor: 1.2 Tce
Ausstattung: Limited
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Beitrag von Martin »

Hat der Scenic II eine verschleiss controlle :?: und wenn ja , vorne und hinten :?:

grusst Martin



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

also beim scenic (bj.97) gabs diese kontrolleuchte noch, aba bei ph 2 dann nicht mehr wurde eingesparrt.

Ich denke, wenn es bereits Phase 2 nicht mehr hatte, dann hat sie der Scenic 2 auch nicht mehr.



Goldstück
Supporter
Supporter
Beiträge: 226
Registriert: Fr 5. Mär 2004, 09:38

Beitrag von Goldstück »

beim ph1bj7/99 ,1.6-16v gab es die verschleißanzeige auch nicht mehr.meine scheiben sind noch die ersten,hatte nur die beläge bei 70000 gegen sportbeläge getauscht und dann festgestellt das es keine verschleißanzeige gibt.gruß goldstück



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

Tach,
habe gestern die Sommerreifen montiert :)
Bei der Gelegenheit habe ich gesehen das vorne und hinten je ein Kabel zu den Bremsbacken läuft, denke mal das diese für die Verschleißanzeige ist :gruebel: :gruebel:
Edit:
Auto war Heute auf der Hebebühne zum Ölwechsel, die Kabel gehen zumindest vorn nicht an die Beläge, sondern an die Antriebswelle :?:

Gruß Jürgen



navi66

Beitrag von navi66 »

Auto war Heute auf der Hebebühne zum Ölwechsel, die Kabel gehen zumindest vorn nicht an die Beläge, sondern an die Antriebswelle

Hallo Jürgen! Schön das Du dich doch zu einem "richtigen" Ölwechsel entschieden hast :wink:

Ich vermute das hängt mit der Traktionskontrolle zusammen. Es werden doch die Umdrehungszahlen der Räder verglichen und ggf. abgebremmst. :) Denke mal das könnte es sein.

VlG navi66



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

Auto war Heute auf der Hebebühne zum Ölwechsel, die Kabel gehen zumindest vorn nicht an die Beläge, sondern an die Antriebswelle

.... und fürs ABS denke ich auch. weil wir haben kein ASR und ESP und bei uns sind auch so kabels.



Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma »

Hi Stefan u. Century,
Wenn dieses Kabel für ESP/ASR/ABS oder für was auch immer ist, was passiert wenn es beschädigt wird z.B. Marderbiss. Der Mégane steht ganz oben auf der Feinschmeckerliste.

Stefan, "richtigen" Ölwechsel
Klar, ich wurde überzeugt, Danke :)

Gruß Jürgen



navi66

Beitrag von navi66 »

Wenn dieses Kabel für ESP/ASR/ABS oder für was auch immer ist, was passiert wenn es beschädigt wird z.B. Marderbiss. Der Mégane steht ganz oben auf der Feinschmeckerliste.

Das wäre dann.. :wall: Denke, dann würde wohl die Kontrolllampe im Cockpit aufleuchten... und ab!, in die WS :cry:

...Aber nicht bei mir, denn ich habe fleischfressende :twisted: Monsterbremsscheiben :twisted: , die den Marder vorher auffressen.... :lol: :lol: :lol:

P.S. Neues Logo, hä? Sieht jut aus! 8)

VlG navi66



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century »

Das wäre dann.. Denke, dann würde wohl die Kontrolllampe im Cockpit aufleuchten... und ab!, in die WS
ja, genau. für sowas ist ja das lämpchen da. wenn was nicht richtig funktioniert, was hier ja dann stimmt, sollte das lämpchen aufleuchten.



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 864
Registriert: Di 3. Feb 2004, 19:27
Scenicmodell: Opel Zafira Tourer
Kurzbeschreibung: Ehemals
Scenic I Ph.1 1,6e
Grand Scenic III 1,4 TCE
Motor: 1,4 Turbo
Ausstattung: -
Danksagung erhalten: 1 Mal

Beitrag von Scenicstar »

So Jetzt muss ich auch noch meinen Senf dazugeben:
Das Kabel der Bremsverschleißanzeige bricht bei allen Rennos meist von alleine, da brauchts keinen Marder. Es ist einfach zu dünn und nicht belastbar genug. Darum ist es auch nicht so schlimm, das es die Verschleißanzeige nicht mehr gibt, hat ja eh bei den wenigsten funktioniert. Früher hatte jede Seite eine Verschleißkontrolle, später nur noch die Linke.



Antworten

Zurück zu „Scenic 1: Elektrik und Elektronik“