Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Scenic II: Bremsenquietschen

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Antworten
Carlo

nix neue Bremsen...

Beitrag von Carlo » So 29. Aug 2004, 23:51

Bin am Freitag wieder in meiner WS vorstellig geworden mit der Frage: "gibts was neues von der Bremsenfront?" Antwort: "Nein". D.h. im Fazit Renault France hat sich noch nichts einfallen lassen um der Misere Herr zu werden. - Meine Frage ins Forum: wie ist es möglich dass WS Neuteile einbauen obwohl sie das garnicht müssten (wie Baerli beschreibt)....?



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB » Mo 30. Aug 2004, 08:04

Deine WS hat Dir gesagt, dass Renaut keine Lösung hat :?: :?: :?:
Ist schon merkwürdig. Lt. technischer Anfrage meiner WS zum Thema Bremsen (irgend wann vor Monaten) gabs die Antwort, dass es einen Bausatz zur Beseitigung dieses Problems gibt. Bestellt, eingebaut und Quietschen weg. Vielleicht hat Deine WS garnicht angefragt und will Dich nur so abwimmeln.



Carlo

Beitrag von Carlo » Mo 30. Aug 2004, 19:56

Hallo TomiB! Klar diese ominösen Schwingungsdämpferbleche habe ich auch schon drinne. Leider hats nichts geholfen (hatte ich in einem anderen Thread beschrieben). - Ärgerlich ist, dass z.B. ein komplett neuer Formel 1 Wagen schneller auf die Beine gestellt wird als dieses "popelige" aber für den Kunden "nervige" Bremsproblem in den Griff zu bekommen.



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB » Mo 30. Aug 2004, 20:09

Kann man ja wieder nicht verstehen. Bei einem klappt es, beim anderen nicht. Wie gesagt, ich hab seit April diese Antiquietschlösung und bei mir funktioniert es. Und bei anderen scheinbar auch. Diese Bausätze werden ja vorn und hinten verbaut. Wurden bei Dir auch alle Bremsen gemacht, oder vielleicht nur vorn oder hinten, so dass doch noch ein Quietschen da ist???



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Di 31. Aug 2004, 07:30

@ All

Bei dem einen wird was gemacht, beim nächsten wieder nicht.

Bei denen wo etwas gemacht wird, gibt es wieder hundert verschiedene Möglichkeiten wie es gemacht wurde...

:nono: :nono: :nono: :nono:

Da blicke noch einer durch bei Renault :gruebel:

So long
Robert



Carlo

Beitrag von Carlo » Do 2. Sep 2004, 13:25

:( Hallöchen,....vorne und hinten wurden gemacht. Laut Auskunft der WS funktionieren diese Dinger in den seltensten Fällen (hat wohl Renault Franze auch schon festgestellt) deshalb arbeitet man fieberhaft an einer Lösung. - ..ich krieg auch langsam Fieber...



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB » Do 2. Sep 2004, 15:40

Mensch da kann man ja froh sein, dass man zu den seltenen Fällen gehört. Das ist warscheinlich wieder das Zusammenspiel der vielen Einzelteile von den unterschiedlichsten Herstellern. Also ist ein WS-Besuch ein bißchen wie Lotto spielen. :lol: Mit ein wenig Glück kann das Problem beseitigt werden.



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Fr 3. Sep 2004, 06:33

@ TomiB

Durch das Forum war ich vorgewarnt und hab echt drauf
geachtet obs quietscht, war glücklich kein quietschen zu haben.
Bei mir gings erst so ab 13000Km richtig los und jetzt nervt
es echt.

Gruß Bernd



Tomy1409
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 94
Registriert: Do 3. Jun 2004, 13:16
Scenicmodell: Scenic 2 Ph 1

Und es quietscgt immer noch nicht

Beitrag von Tomy1409 » Mo 20. Sep 2004, 15:01

So ihr armen Quietscher,

nachdem ich jetzt drei Monate mit den geänderten Bremsen herum düse kann ich nur sagen: Es quietscht nicht.

Also ab in die WS und machen lassen.
Ich kann euch gerne sagen welche WS es bei mir hin bekommen hat. :)



Scenicstar
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 862
Registriert: Di 3. Feb 2004, 19:27

Beitrag von Scenicstar » Di 21. Sep 2004, 20:43

Normal kriegt das jede WS hin, wenn sie denn die richtigen Teile tauscht, die es ja von Renno gibt. Also bei unseren Kunden ist glaub ich noch keiner wegen der Bremse ein zweites mal gekommen. Das ging immer von Anfang an.



Antworten

Zurück zu „Umwelt und Sicherheit“