Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Scenic II: Bremsenquietschen

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Antworten
Thomas80
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2121
Registriert: So 18. Apr 2004, 22:47
Scenicmodell: Sc. 1 Ph.2-Meg 1 Ph1
Kurzbeschreibung: Absolute Unikate!
Sommer: Scenic 1 Ph.2, RXE, 1.6 16V K4M 700, 82 kW gem., EZ: 03/2001
Winter: Megane 1 Ph.1, RTe, 1.6e. 75kW gem. K7M 702 EZ: 09/1996
Alltags: Megane 1 Ph.1, RTe, 1.6e K7M 702, 72 kW gem., EZ: 05/1997
Frau: Laguna 1 Ph.2 GT, RXE Concorde, 1.6 16v, 88kW gem. K4M 710, EZ 12/2000
Ausstattung: RXE / RTE

Beitrag von Thomas80 » Do 25. Aug 2005, 13:04

Also wie du schon schriebst sind 50 tkm völlig ökay nach meinem ermessen für die Orginal-Bremsbeläge :roll: Desweitern sind bei 24 mm dicken Scheiben die Mindestdicke glaube ich 21,2 mm steht irgendwo am Rand der Scheibe eingeschlagen :wink: Bitte nimm auch an der Umfrage teil :arrow:
viewtopic.php?t=2801" onclick="window.open(this.href);return false;



shotokan-man
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 105
Registriert: Do 25. Aug 2005, 15:35

Beitrag von shotokan-man » Do 25. Aug 2005, 15:53

Hatte auch das Problem mit Quitschenden Bremsbelägen.
War zweimal in der Werkstatt, einmal haben sie die Beläge ausgebaut und etwas abgeschliffen und Kupferpaste drauf aber nach kurzem haben sie wieder gequietscht. Dann beim zweiten Beanstanden habe ich ohne Probleme trotz 20.000km nagleneue Bremsbeläge vorne und hinten bekommen da diese laut Renault jetzt eine andere Mischung haben.

Quietschen ist weg, auch nach bereits wieder gefahrenen 10.000KM
keine Probleme mehr.

DANKE RENAULT



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Fr 26. Aug 2005, 06:18

Ich habe auch gemerkt (nach zwei eingefahrenen Scenic's)
das diese Quitschen nicht gleich nach den ersten Km auftritt
sondern erst später.
Mein erster fing nach 15000Km damit an.
Der zweite jetzt bei ca. 13000, noch nicht so stark, aber immerhin
schon auffällig.
Muß ich noch ein bischen beobachten.

Gruß Bernd



Lipper
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 21
Registriert: Mo 19. Jul 2004, 11:08

Beitrag von Lipper » Fr 2. Sep 2005, 00:06

Bei unserem Scenic war das Quietschen anfangs beim Bremsen aus einer vorwärtsbewegung, nach einem Werkstattaufenthalt war es verschwunden und seit einiger Zeit tritt es jetzt beim Rückwärtsfahren auf. Jedesmal, wenn ich rückwärts einparke, hört sich die Karre wie ein verrosteter Uralt LKW an. :-) Es stand eh die 30000er Inspektion an und in der Werkstatt wurden die Bremsen gereinigt :?: Allerdings hätte schon bei einer Probefahrt auffallen müssen, dass es nichts gebracht hat. Der reklamierte schlechte Radioempfang(findet seit ein paar Wochen oft keinen Sender) wurde auch nicht behoben. Zu guter Letzt sollte ich die Bremsenreinigung noch mit Eur 40,- netto bezahlen, obwohl es wirkungslos war.

Jetzt steht der Wagen wieder in der Werkstatt und soll morgen endlich fertig sein. Ich bin mal gespannt, wie das weitergeht. Der Werkstattmeister redet sich mit Asbestfreier-Bremse heraus, allerdings haben auch unsere anderen Autos (nicht Renault) asbestfreie Bremsen :-)
Thorsten



Roy S.
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 20
Registriert: Di 14. Sep 2004, 20:22

Beitrag von Roy S. » Fr 2. Sep 2005, 08:54

So ich habe mir gestern da meine Bremsbeläge corne am Ende sind, Bremsbeläge aus dem Zubehör geholt (37 Euro), die ich am Wochenende einbauen werde, ich hoffe das quietschen hat dann ein Ende.



Roy S.
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 20
Registriert: Di 14. Sep 2004, 20:22

Beitrag von Roy S. » Mo 5. Sep 2005, 17:18

So habe am Wochenende die Bremsbeläge erneuert, ging zum Glück recht schnell (ca.1/2 Stunde). Das quietschen ist jetzt erstmal weg und ich hoffe das Kommt auch nicht wieder. Übrigens, diese Metallplättchen die hinten an den Bremsbelägen aufgeklebt sind waren bei mir total lose und sind abgefallen als ich die Bremsbeläge ausgebaut habe. Auch dieses Patent mit diesen Blechklammern die zwischen Bremsbelag und Bremssattel sind finde ich höchst interessant. Eine bessere Möglichkeit kenne ich zur Zeit nicht um eine Bremse zum quietschen zu bringen.



billyboy
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Mo 5. Sep 2005, 18:09

Beitrag von billyboy » Mo 5. Sep 2005, 18:48

Ich fahre beruflich einen Kangoo 4mal 4 1,9dci hat von Anfang an das Bremsen quietschen :nono: .Habe mich daran gewöhnt und nütze dies als leisen Hupenersatz :nicken: -leicht auf die Bremsen und die Leute glauben ein 10Tonner rollt auf Sie zu, :lol: aber mein Scenic mit knapp 20000km ist glücklicherweise ruhig. :D



Gimbly
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 178
Registriert: So 21. Nov 2004, 15:45
Scenicmodell: Grand Scenic 2 Ph1
Kurzbeschreibung: 1.5dCi/101PS, EZ 12.2004
Ausstattung: Privilege

Beitrag von Gimbly » Mo 12. Sep 2005, 07:45

Lipper hat geschrieben:... seit einiger Zeit tritt es jetzt beim Rückwärtsfahren auf. Jedesmal, wenn ich rückwärts einparke, hört sich die Karre wie ein verrosteter Uralt LKW an. ...
Genauso hat sich unserer auch beim leichten Rückwärtsbremsen angehört.

Ich habe meinem wirklich sehr bemühten Werkstattmeister gesagt, er solle sich mal bei Renault schlau machen, wie man das abstellen könnte (Bremsen mit Kupferpaste einschmieren hatte nur einen Tag geholfen).

Vor 3 Tagen wurden Dämpfungselemente eingebaut (selbstverständlich kostenlos) und es ist nun erstmal Ruhe.



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Mo 12. Sep 2005, 08:30

Gimbly hat geschrieben:
Lipper hat geschrieben:Vor 3 Tagen wurden Dämpfungselemente eingebaut (selbstverständlich kostenlos) und es ist nun erstmal Ruhe.
Wo wurden die genau eingebaut? Und für was sind sie gut? Gibts da ne Nummer von Renault zu?

ciao
Rob



sm5
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 96
Registriert: Sa 10. Jan 2004, 10:18

Beitrag von sm5 » Mo 12. Sep 2005, 20:22

Hallo,
hatte mein ScenicII vor zwei Wochen beim Freundlichenzwecks Geräusche von der Vorderachse (anderes Thema). Ich hole den Wagen ab und bin ganz erschrocken. Die Bremsen quitschen nicht mehr. Zuhause schaue ich mal durch die Felge und sehe das hinten so ne blaue Pampe an den Belägen dran ist. Bis jetzt nach ca. zwei Wochen quitscht immer noch nichts. Hoffe das bleibt jetzt so.



Antworten

Zurück zu „Umwelt und Sicherheit“