Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Scenic II: Bremsenquietschen

Kraftstoff & Kraftstoffverbrauch, passive und aktive Sicherheit, ...
Antworten
Fezzo66
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 404
Registriert: Di 31. Aug 2004, 11:26

Beitrag von Fezzo66 » Mo 18. Okt 2004, 11:01

bei mir scheint es jetzt auch anzufangen (3000 km), mal abwarten ob es stärker wird.

Was mich interessiert: wie sieht es bei euch beim Rückwärtsfahren aus ? Bei mir quietschen die Bremsen dann extrem - ist das normal ?

liebe Grüße,
Walter



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Mo 18. Okt 2004, 12:02

Bei mir fing es auch so an
Extrem beim Rückwärtsfahren hört sich schreklich an.
Erst nach und nach quitschten die Bremsen auch beim anfahren an die Ampel. Jetzt ständig :wall:

Gruß Bernd



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus » Mo 18. Okt 2004, 12:45

jaja, das rückwärtsschieben und bremsen...

bei mir wurden die bremsen vorne und hinten getauscht, dann war das quietschen weg. und nun, ein gutes halbes jahr später, hat es dann wieder angefangen zu krachen.

seit aber guten zwei wochen ist des auch wieder weg, obwohl der wagen weder gewaschen noch die reifen gewechselt worden sind.

also da soll mal einer schlau draus werden..... :gruebel:



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz » Mo 18. Okt 2004, 14:19

:gruebel: :gruebel:

Also bei mir quietschen nur die vorderen Bremsen bei trockener Strecke und sanftem Bremsen bei Geschwindigkeiten kleiner 20 km/h.

Aber nächste Woche Mittwoch weiss ich mehr ( hoffe ich doch ).
Mein Scenic geht am Montag für zwei Tage in die WS.

Ist mein Erstversuch mit dieser WS, siehe mein Posting unter entsprechendem Thread.

Hoffentlich kriegen die das alles auf die Reihe :?:

Gruß

Markus



Klaus
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 145
Registriert: Di 13. Jan 2004, 19:41

Beitrag von Klaus » Di 19. Okt 2004, 17:05

Hallo,

so, jetzt hat die WS auch meine Bremsen überprüft. Lt. deren Aussage gehört mein Scenic nicht zu den betroffenen Serien, wo etwas getauscht werden muß. Sie haben die Kanten abgeschliffen und Kupferpaste drauf gegeben. Bin mal gespannt, ob es jetzt ruhig bleibt. Die Heimfahrt war jedenfalls ein Genuß (trotz Winterreifen).

Bezüglich der Kupplung:
Wurde überprüft und für in Ordnung befunden. Der Gestank, wenn die Kupplung am Berg gefordert wird (Anfahren und etwas Schleifen lassen), kommt von den neuen asbestfreien Belägen, soll aber keine Auswirkung haben. Da der 1.6 er etwas schwach auf der Brust ist, wird die Kupplung in extrem Fällen schon mal etwas stärker beansprucht.

Na ja, warten wir mal ab. Ich habe schließlich noch 2 Jahre Garantie. Sollte es Probleme geben (Verschleißteil und so) werden die mich kennen lernen. Aber im Moment ist ja noch alles im grünen Bereich.

Ciao

Klaus

P. S.
War natürlich kostenlos inkl. Leihwagen. Gute WS :nicken:



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Mi 20. Okt 2004, 06:13

Lt. deren Aussage gehört mein Scenic nicht zu den betroffenen Serien
Interessant währe, welche sind die betroffenen Serien :?:
Meiner ist oder war 11/03 und der quitscht, das dir die
Ohren abfallen.
Irgendwo habe ich gelesen das das Problem erst mit 02/04
behoben wurde, habs aber nicht mehr gefunden :gruebel:

Gruß Bernd



Joerg

Beitrag von Joerg » Fr 22. Okt 2004, 16:10

Ich war vorletzte Woche in der WS um auch neue Bremsbeläge zu bekommen da das Quietschen mittlerweile unerträglich ist. Zunächst waren die erstmal nicht vorrätig und mussten bestellt werden :wall: (hoffentlich passiert das nicht dann wenn ich wirklich neue brauche!!!). Dann letzte Woche der zweite Besuch in der WS, die Bremsbeläge wurden eingebaut und nun, nach 350km quietscht er wieder wie eh und je.

Es ist wirklich zum Heulen wenn ich überlege wie Renault und die WS mit vereintem Unvermögen ein eigentlich gutes Auto so derart schlecht machen. Ich habe nach neun Monaten und mittlerweile 12 unplanmäßigen Werkstattaufenthalten die Geduld verloren und werde mich wieder von meinem Scenic trennen :(



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz » Di 2. Nov 2004, 14:33

Hallo Leute,

jetzt ist es auch bei mir soweit.Meine Bremsen fangen an zu Quitschen. :nono:
Überwiegend wenn ich zum Einkaufen auf den Parkplatz fahre.Und auch wenn ich an einer Ampel langsam zum stehen komme .Aber an der Ampel passiert es nicht immer.
Habe jetzt ca 700KM gefahren.

ach ja und auch mein Navi-Display spinnt.Bei jedem 2 mal wenn ich den Wagen starte,bleibt das Display aus.Mache ich dann den Motor wieder aus und dann wieder an,geht das Display wieder. :wall: :?:

Habe meinen freundlichen schon angerufen,probleme sind bekannt und werden nächste Woche behoben.
Ich halte euch auf den laufenden.

Gruß Jörg



Roman Prinz
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3387
Registriert: Mi 15. Okt 2003, 01:35
Scenicmodell: Nissan 100NX
Ausstattung: Targa Coupe

Beitrag von Roman Prinz » Di 2. Nov 2004, 14:45

@ Andolini

Dann plane mal zwei Tage ein.

Hat bei mir auch so lange gedauert. Dachte es wären die vorderen Bremsen.
Pustekuchen, handelt sich tatsächlich um die hinteren.

Hier werden lt. WS die Bremssättel und Beläge gewechselt ( die neuen schimmern leicht gülden ).
Bei mir hat man, warum auch immer sowohl vorne als auch hinten gewechselt.

Seit dem WS- Besuch bremst der Dicke ganz leise, kein Quietschen mehr.

Gruß in meine Geburtsstadt

Markus



Wolli56

Beitrag von Wolli56 » Do 4. Nov 2004, 12:37

Hallo Leute,

hatte kurz vor der letzten Urlaubsfahrt Quietschgeräusche, aber imer erst nach einigen Km Fahrtstrecke. Irgendwann wurde der Ton lästig und mir auch unheimlich, denn wo quietscht, schleifen zwei Werkstoffe und dann gibt´s erstmal Verschleiß bzw. später Loch in Urlaubskasse.
Die Geräusche kamen von den Hinterrädern, also in die Renault-Werkstatt am Urlaubsort (Nieheim bei Paderborn).
Das Problem sei bekannt, sagte man mir - es liegt daran, dass sich aufgrund der heutigen asbestfreien Bremsbeläge ein erhöhter Anteil an Schleifstaub auf den Bremsbelagführungen (im Innern des Bremssattels) ansammelt und den Rücklauf der Bremsbacken nicht mehr im erforderlichen Umfang zuläßt. Das heißt, die Bremsbacken können sich mit zunehmenden Staubablagerungen ( die sich ja auch mit Spritzwasser vermischen und durch die Bremswärme zusätzlich anbacken) nicht mehr
weit genug von der Scheibe entfernen und dadurch entsteht die Quietscherei.
Abhilfe war, alles auseinandernehmen, die Führungen säubern, mit Kupferpaste einstreichen und alles wieder zusammenbauen. Renault hat wohl bei den neueren Modellen spezielle Bleche vor den Bremsen angebracht, die eine übermäßige Ansammlung von Schleifstaub verhindern sollen - aber, meinte der Monteur, das Problem könnte jederzeit wieder auftreten, besonders nach Winterfahrten mit viel Streusalz auf der Fahrbahn.
Ansonsten bin ich mit meinem Scenic bis jetzt sehr zufrieden (64.000 Km)

Gruß Wolli



Antworten

Zurück zu „Umwelt und Sicherheit“