Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Nerviger Blinkerhebel

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Hupat
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 17
Registriert: Sa 6. Mär 2004, 22:55

Beitrag von Hupat » Fr 2. Apr 2004, 17:12

Hallo,

konnte heute von Renault-Deutschland erfahren, dass das Problem, des Blinkerhebels in der Serienproduktion angeblich ab dem 15.02.2004 behoben wurde.
Also, für die jenigen die noch auf Ihren Scenic II warten, sollte sich dieses Problem hoffentlich von vorn herein hiermit erledigt haben..... HOFFENTLICH!!! :wink:



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB » Di 6. Apr 2004, 19:59

Nun hab ich auch einen ordentlichen Blinker :P . Grundplatte + Blinkerhebel wurden gewechselt.



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Mi 7. Apr 2004, 06:02

Hab gestern meinen aus der Werkstatt geholt.
Endlich geschafft, der Blinker geht wieder normal :D
Ich wußte gar nicht mehr wie das ist, wenn man nicht mehr den
Finger auf den Hebel lassen muß.
Beim wechseln darauf achten, das Problem ist der Träger!
Der neue muß die Nummer 7701060400 haben :!:
Hatte auch eine Zwischenlösung drinn, bringt nichts,
nur o.g. geht in Ordnung :!: :!:

Gruß Bernd



SV-Elchi
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 234
Registriert: Fr 17. Okt 2003, 15:21

Beitrag von SV-Elchi » Mi 7. Apr 2004, 08:42

Danke für den Tipp.
Und das funktioniert jetzt wirklich ohne Probleme.
Werde wohl für nach Ostern den nächsten WS-Termin klarmachen.
Aber nur wenn das Wetter schön ist und mein Zweit-Fahrzeug genutzt werden kann.

Grüsse
Elchi



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Mi 7. Apr 2004, 09:25

@ SV-Elchi

Tausch ihn und Du glaubst Ostern und Weihnachten
fallen auf einen Tag :D :D

Gruß Bernd



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 294
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Do 8. Apr 2004, 21:44

Habe ihm heute wieder bekommen :D ,
Rennoo hat nachgebessert, bis jetzt ohne probs... hoffe das bleibt.


ciao Martin



shooterman
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 281
Registriert: Fr 27. Feb 2004, 07:46

Beitrag von shooterman » Do 8. Apr 2004, 21:53

@Martin
Du hast ja vor ein paar Tagen noch richtig gefrustet geklungen. Ich hoffe Du hast nun Ruhe und endlich Gelegenheit den Scenic richtig zu genießen.
Ich drücke Dir Daumen, Werkstatt nur noch zur Durchsicht.

Gruß
Sven



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 294
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Do 8. Apr 2004, 23:20

@shooterman

Hi Sven ,

Ich bin verliebt auf mein Scenic :oops: , die fehler nehme ich in kauf, solange die WS gute arbeit leistet......

Werde sehen wie lange alles hält :wink:

Ciao Martin


mal schnell off-topic..... bist du dabei am 1 mai???

@modi entschuldige :oops:



robert

Blinkerproblem

Beitrag von robert » Mo 12. Apr 2004, 08:59

Hallo,
bin neu in diesem Forum und möchte euch mal meine Erfahrungen mit diesem Blinker mitteilen.
Insgesamt war ich deswegen schon 5X in der Werkstatt.
2x wurde der Blinkerhebel getauscht. Im Januar wurde danach die komplette Halterung mit Blinker gewechselt.
Das hat genau 4 Wochen gehalten.
Inzwischen wurde ich darüber informiert, dass nach Ostern ein komplett neu gestalteter Blinkermechanismus zur Verfügung steht.

Sollte danach das Problem nicht behoben sein, bin ich beim Anwalt.



Powerpap

@martin

Beitrag von Powerpap » Mo 12. Apr 2004, 18:49

Hallo allemale, Hallo Martin,
war länger nicht im Forum und muss mich jetzt erstmal durch die Themen lesen. Habe das Problem mit dem Blinker aber auch. Habe meinen bei Kerres in Kerkrade geholt und davor hatte ich auch mal einen Twingo aus Heerlen. War absolut unzufrieden mit den beiden Werkstätten :nono: . Verkauf in Kerkrade ist super. Deswegen jetzt auch die frage direkt an dich. Denke das du auch beim Kerres warst und würde gerne erfahren wie es gelaufen ist. Fahre jetzt eigentlich immer nach AC. Aber in diesem Fall wäre es wohl besser beim Händler zu bleiben. Wie war´s also bei dir, falls du wirklich beim Kerres warst.
Gruss von auch ´nem Sven :wink:



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“