Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Nerviger Blinkerhebel

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 292
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Sa 7. Feb 2004, 23:50

@Peter

Danke , ich werde montag mal die WS ein besuch machen .........
gespannt was da rauskommt!


Ciao Martin



sm5
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 96
Registriert: Sa 10. Jan 2004, 10:18

Beitrag von sm5 » So 15. Feb 2004, 11:49

Hallo
Hatte mein ScenicII auch in der WS wegen dem Blinkerhebel. Die Jungs dort haben aber nur ein neuen Hebel bestellt, und der ist dann auch geliefert worden. Als Hinweis war ein `Beipackzettel`dabei das man auch einen neuen Halter bestellen sollte :(
Na ja dann muß der ScenicII halt nochmal in die WS, wenn alles da ist.



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Mo 16. Feb 2004, 07:36

@ All

Moin,

hab nun meine Scénic und kann nur sagen: ab Bj 02/2004 scheint das Problem behoben zu sein :lol:

Mein Blinkerhebel funktioniert wie erwartet!

Ciao
Robert



scenic16v
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 884
Registriert: Mi 15. Okt 2003, 17:31

Beitrag von scenic16v » Mo 16. Feb 2004, 09:03

@ roberino
Du Glücklicher :!:
Meiner ist zwar 12.03 aber da hat es auch noch nicht hingehauen :wall:
Auch den Leihwagen den ich noch habe(auch12.03),hat nen nervigen Blinkerhebel...
Wollen wir mal sehen ,ob die Werkstatt das hinbekommt :wink:



MatthiasG

Beitrag von MatthiasG » Mo 16. Feb 2004, 16:51

So, hab jetzt den neuen Träger drin.
Blinklerhebel funktioniert normal.

Fühlt sich beim Betätigen auch irgendwie anders an, kann aber auch subjektiv sein.

Grüsse Matthias



MeganeFreak

Beitrag von MeganeFreak » Mi 25. Feb 2004, 14:15

also ist das blinker problem doch "serie" *G*
also wir fahren jetzt schon seit 13000 km mit sonem blinker. ich muss sagen hab mcih schon drangewöhnt den bliker festzuhalten in kurven ;)
werkstatt hatte den hebel zwar mal ausgetauscht, aba naja hab ja jetzt mitbekommen das ds nicht reicht! war so im dezember damals, seit november haben wir das auto!



Renault-Scenic-Fan
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 164
Registriert: Di 6. Jan 2004, 21:14

Beitrag von Renault-Scenic-Fan » Mi 25. Feb 2004, 20:57

Hallo MeganeFreak,
MeganeFreak hat geschrieben:also ist das blinker problem doch "serie" *G*
Was bedeutet Serie "G"



century
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 657
Registriert: Mi 29. Okt 2003, 20:39

Beitrag von century » Mi 25. Feb 2004, 23:21

Ich denke, mit Serie, meint er wohl, dass es eben nicht nur bei einer Person ist, sondern das es eben, wie hier ja auch schon viele geschrieben haben, bei mehrere Scenic's ist.
Und mit *g* meint er wohl ein Smiley, das für "Grins" steht, odeR?



SV-Elchi
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 234
Registriert: Fr 17. Okt 2003, 15:21

Beitrag von SV-Elchi » Do 26. Feb 2004, 13:02

Meiner bekommt gerade in der Werkstatt den neuen Hebel verpasst. 8)
Mal schauen ob es viel besser wird...



Baerli0123
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 231
Registriert: Mo 5. Jan 2004, 11:34

Beitrag von Baerli0123 » Do 26. Feb 2004, 15:15

Hallo zusammen,

habe bei meiner WS auch einen neuen Blinkerhebel bestellt. Mal schauen wie lange es dauert bis er da ist :)

Baerli



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“