Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Nerviger Blinkerhebel

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Wombel
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 45
Registriert: Di 11. Nov 2003, 21:48

Beitrag von Wombel » Do 18. Dez 2003, 21:34

Na, dann will ich das auch mal in Angriff nehmen.

Und auf die gute Idee von Renault bezüglich der quietschenden Bremsen warte ich dann erstmal weiter. ;-)



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 292
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Do 18. Dez 2003, 22:33

@ alle

Auto geht morgen in die WS..... fuer blinkerhebel und knarschen in die achse, nur von aussen hörbar !!
Werde euch morgenabend berichten :!: :!:

grusst Martin



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 292
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Sa 20. Dez 2003, 19:51

Blinkerhebel bestellt :( , bin gespannt wie lange....



navi66

Beitrag von navi66 » Sa 20. Dez 2003, 20:55

:roll: Hallo Freunde!

Denkt Ihr, dass Renno das mal bei einer Art Rückruf generell tauscht?

Bisher habe ich das Problem nicht sooo gravierend. Will heißen, bei meinem passiert das mit dem Blinker nur ab und an, hatte bisher das Gefühl das er halt etwas empfindlicher reagiert.

VlG navi 66



Wombel
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 45
Registriert: Di 11. Nov 2003, 21:48

Beitrag von Wombel » Sa 20. Dez 2003, 20:58

Zu dem Thema weiß ich das nicht, aber zu dem Bremsenquietschen sagte mir mein Händler, daß es bei solchen Sachen zwar keine Rückrufaktion gibt, aber so eine Komfortverbesserung auf Kulanz. Hörte sich also so an als sollte man sich igendwann im ersten halben Jahr am besten selber drum kümmern. Werde ich auch noch machen müssen.



navi66

Beitrag von navi66 » Sa 20. Dez 2003, 21:06

Mist, und meine Bremsen quitschen derzeit plötzlich nicht mehr :lol:

Mal im Ernst. War die ersten 5000 Km voll nervig. Aufeimal war es von einer Fahrt zur nächsten weg :o Habe jetzt seit ca. 600 Km kein Quietschen mehr.

Werde mal bei meiner Werkstatt wegen dem Blinker aufkreuzen. Sicher ist sicher. Am Ende gibt er noch kurz nach der Garantie den Geist auf.

VlG navi66



TomiB
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 309
Registriert: So 28. Dez 2003, 20:00
Scenicmodell: Scenic III PH1
Ausstattung: Luxe

Beitrag von TomiB » Mi 28. Jan 2004, 19:58

Also mit dem Blinkerhebelchen ist bei mir auch ab und zu mal. Ich werde auch noch ein bißchen warten um das Ding tauschen zu lassen. Immerhin hat man ja 24 Monate Garantie und bis dahin gibts vielleicht auch bessere Blinkerhebel. Das mit den quitschenden Bremsen ist bei mir auch auf einmal weg. Bin ca. 3000 km gefahren. Mal beobachten den Fall.



MatthiasG

Beitrag von MatthiasG » Mi 28. Jan 2004, 22:05

für den übersensiblen Blinkerhebel gibt`s Laut Auskunft meiner Werkstatt des Vertrauens nun eine Lösung, die nun auch Serienmässig verbaut wird. Wurde für mich bestellt und wird eingebaut, sobald in der Werkstatt angekommen. :)



Martin
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 292
Registriert: Do 4. Dez 2003, 23:39
Scenicmodell: Grand Scenic
Motor: 1.2 Tce
Ausstattung: Limited
Danksagung erhalten: 1 Mal

Beitrag von Martin » Mi 28. Jan 2004, 22:24

@MatthiasG

Wenn die neue hebel eintrifft notiere mal die bestellnummer, und poste ob sie funzt.
Meine WS sagt das noch keine lösung vorhanden ist, wenn ich ein teilenummer habe kann ich was unternehmen.

Danke :wink:

Ciao Martin



MatthiasG

Beitrag von MatthiasG » Mi 28. Jan 2004, 22:59

@Martin

Mein Info von der Werkstatt ist frisch von gestern! Hatten vorher auch noch nichts von einer Lösung gehört. Es gibt bei Renno anscheinend ein Intranet mit bekannten Problemen und deren Lösungen. Aber für die Abfrage braucht man wohl eine bestimmte Autorisation, so hat bei meiner Werkstatt scheinbar nur der Werkstattmeister zugriff. :?:

Halte euch auf dem laufenden!



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“