Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Regensensor

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Mi 1. Dez 2004, 07:47

Moin zusammen,

ich habe zu unseren Regensensoren folgenden Text von Renault gefunden. Wer kann diesen Übersetzten? Ich habe ein "in-etwa" Übersetzung und möchte einfach wissen, ob ich richtig liege.

Hier der Text:

ATTENTION
La repose du détecteur de pluie doit s’effectuer dans une propreté totale : toute poussière, tout résidu de chiffon peut entraîner un dysfonctionnement.

Ne pas mettre les doigts sur la partie électronique du détecteur. Mettre en place le detecteur sur le véhicule dès la sortie de son emballage.


Gruß
Robert



meierqx
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 416
Registriert: Fr 4. Jun 2004, 09:48

Beitrag von meierqx » Mi 1. Dez 2004, 10:40

Achtung
Die Neuanbringung/Wiederanbringung des Regensensors sollte unter absolut sauberen Bedingungen erfolgen: jedweder Staub, jegliche Rückstände von (Putz)lappen können eine Fehlfunktion verursachen.

Die elektronischen Teile des Detektors nicht mit den Fingern berühren. Den Detektor im Auto sofort nach Entnahme aus der Verpackung anbringen.


Hilft uns also nicht weiter. Außer man vermutet eine Verschmutzung ab Werk, die ja anscheinend gravierende Auswirkungen haben könnte.

Gruß
Thomas



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Mi 1. Dez 2004, 10:51

meierqx hat geschrieben:Hilft uns also nicht weiter. Außer man vermutet eine Verschmutzung ab Werk, die ja anscheinend gravierende Auswirkungen haben könnte.

Gruß
Thomas
Ich würde meinen, das hilft schon ein wenig weiter. Es kann ja durchaus möglich sein, das bei manchen verbauten Teilen eben dieser Effekt auftritt, das die Linse oder die Glasfläche innen nicht 100,00 % sauber ist.

Ich habe nächste Woche einen Termin in der WS. Den werde ich dann mal direkt darauf ansprechen. Die sollen eine neue Linse verbauen, wie beschrieben, direkt von der Verpackung in die Halterung und die Scheibe von innen an der Stelle reinigen.

Gruß
Robert



Frederik
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 944
Registriert: Di 13. Apr 2004, 20:44

Beitrag von Frederik » Mi 1. Dez 2004, 21:07

Hallo zusammen,

nachdem bei mir die Linse getauscht wurde (siehe weiter oben) funktioniert der Regensensor in 80 - 90 % der Zeit recht gut. Man kann sich dann echt dran gewöhnen und sich garnicht vorstellen ohne zu fahren.

Ab und zu aber rastet er aus und wischt wie verrückt. Kurz aus und wieder anschalten, dann ist alles wieder normal.

Das Drehrad für die Feineinstellung funktioniert auch erst seit dem Linsentausch. Die alte Linse hat darauf garnicht angesprochen.

Hab vor Kurzem noch mit meiner WS darüber diskutiert. Im Laguna funktioniert das anscheinend einwandfrei. Beim Scenis (anderer Winkel?) haben sie Probleme. Anscheinend sind Renno und Bosch auf der Suche nach einer Lösung.

Gruss frederik



musicman
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Di 12. Okt 2004, 18:44

wahrscheinlich liegt´s...

Beitrag von musicman » Do 2. Dez 2004, 16:50

...an der verschmutzten Windschutzscheibe. Nach meinem letzten Besuch in der Waschanlage (incl. Hartwachs) hatte ich alle Mühe den Scheibenwischer zu beruhigen. Erst nachdem ich den Hartwachs entfernt hatte, kriegte er sich wieder ein :).

Gruß @all



Bernhard

Beitrag von Bernhard » Mi 8. Dez 2004, 09:27

Auch ich hatte Probleme mit dem Regensensor. Nach dem Tausch des Sensors in der WS ist das Problem behoben. Mir wurde allerdings gesagt das dies nicht immer der Fall ist da die Sensoren recht unterschiedlich reagieren. Es war den Versuch wert. Ich kann nur empfehlen den Sensor während der Garantizeit wechseln zu lassen.



Frederik
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 944
Registriert: Di 13. Apr 2004, 20:44

Beitrag von Frederik » Di 10. Mai 2005, 11:22

Hallo,

ich möchte das Thema nochmal aufgreifen.

Wie bei den meisten, ergab sich durch den Linsentausch und eine geänderte Scheibeneinstellung eine Besserung.
Nach wie vor fällt der Wischer aber immer wieder mal in Panik, sprich Schnelllauf.
Nachdem meine WS nicht weiterkommt, habe ich bei Renault in Brühl nachgefragt, ob das Problem bekannt ist und ob Renault etwas unternimmt, um das Problem zu beheben.

Soeben habe ich folgende telefonische Antwort erhalten:

Das ist Stand der Technik. Mängel sind bekannt, aber kein Grund zur Weiterentwicklung. Ausserdem liegen keine weiteren Beschwerden wegen dieses "Mangels" vor.

Ich glaube, dem Mann kann geholfen werden, oder?

Mailadresse:

dialog.deutschland@renault.de

Gruss Frederik



Klaus-Peter Hemmerath

Beitrag von Klaus-Peter Hemmerath » Mi 11. Mai 2005, 08:19

Hallo,

bleibt doch cool, wenn der Regensensor manchmal in Panic fällt (bei mir auch), bin ich der Regensensor.
Scheibenwischer ausschalten und bei Bedarf einfach den Hebel mit einem
Finger gegen das Lenkrad tippen und er wischt einmal :)

Das ist viel praktischer als Elektronisch und er wischt wenn ich es will.



scenicfan
Supporter
Supporter
Beiträge: 2085
Registriert: Sa 6. Dez 2003, 15:33
Scenicmodell: Scenic 3
Kurzbeschreibung: Scenic III weiss,Expression hell,
Arkamys Sound System,
TomTom Carminat,
Keyless Entry & Drive,
Einparkhilfe hi.
Ausstattung: Expression/hell

Beitrag von scenicfan » Mi 11. Mai 2005, 15:42

Klaus-Peter Hemmerath hat geschrieben:Hallo,


Scheibenwischer ausschalten und bei Bedarf einfach den Hebel mit einem
Finger gegen das Lenkrad tippen und er wischt einmal :)

Das ist viel praktischer als Elektronisch und er wischt wenn ich es will.
was hast du wieder für eine ausführung?

meiner wischt/wascht bei oben beschriebener aktion!



Klaus-Peter Hemmerath

Beitrag von Klaus-Peter Hemmerath » Do 12. Mai 2005, 09:38

Hallo Scenicfan,
meiner wischt/wascht bei oben beschriebener aktion!
nur wenn Du länger festhältst "wascht" er . beim kurzen tippen wischt er nur.



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“