Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Regensensor

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Sujuma
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1274
Registriert: Fr 19. Dez 2003, 20:54
Scenicmodell: Nissan Qashqai 2.0
Kurzbeschreibung: Nach Scenic I und Scenic II gewechselt zu Nissan.
War ne geile Zeit hier im Forum.

Beitrag von Sujuma » Fr 19. Mär 2004, 00:56

Hallo
Heute habe ich mein Dicker in der WS abgeholt. 3 Tage ohne Scénic.
Regensensor wurde modifiziert und eingestellt, so stand es im Auftrag.
Ob es nun besser ist, muss ich erst noch testen.

Bis später Jürgen



peter23

Wischerautomatik

Beitrag von peter23 » Mo 22. Mär 2004, 20:51

Also bei meinem Fahrzeug klappt die Wischerautomatik einfach hervorragend! Aber ich hab es ja auch erst seit 4 Wochen. Hat Renno vielleicht inzwischen in der Serie verbessert. Ich habe nämlich auch das Problem mit dem "supersensiblen Blinkerhebel" noch nicht festgestellt. Zumindest nicht so, dass es störend wäre...



kuhlie

Beitrag von kuhlie » Di 23. Mär 2004, 00:42

hi @ll!
bei mir wurde der regensensor 2 mal gewechselt und ich muß sagen jetzt funz es wie es eien soll!
gebt renault doch etwas zeit!die haben kein geld mehr um die wagen zu testen die lassen das lieber die kunden machen und verbessern dann später :wall:



SV-Elchi
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 234
Registriert: Fr 17. Okt 2003, 15:21

Beitrag von SV-Elchi » Fr 7. Mai 2004, 08:03

Hi,

kehre Mal wieder zu einem älteren Thema zurück.
Hab da Mal eine Frage an Euch.
Bei meinem Scenic gibt es ja bei der Intervallschaltung mit Regensensor noch das Drehrad zu regeln der Intensität. Habt ihr das Mal ausprobiert?
Ich habe das Gefühl, dass dieser Regler egal auf welcher Stellung die Wischgeshwindigkeit nicht verändert.
Geht es euch genauso?

Grüsse
Elchi



MichaS

Beitrag von MichaS » Fr 7. Mai 2004, 08:46

Hallo Scenic-Freunde

Ich glaube dieser Regensensor hat sein eigenes Wetter.
Gestern nach der Arbeit nur ein paar Tropfen, der Wischer wischt und wischt (nervig).
Heute Morgen Dauerregen. Ich fahre los und nix passiert. Ich musste den Wischerschalter erst auf 0 und dann wieder auf 1 stellen.
Und bei diesem "Regelrädchen " kann ich drehen wie ich will, es reagiert nicht.



SV-Elchi
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 234
Registriert: Fr 17. Okt 2003, 15:21

Beitrag von SV-Elchi » Fr 7. Mai 2004, 09:24

Das mit dem neu einschalten des Scheibenwischers nach Abstellen des Motors steht sogar in der Betriebsanleitung.

Grüsse
Elchi



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Fr 7. Mai 2004, 10:25

@ SV-Elchi

Das mit dem Regler, ist bei mir genauso, egel wohin ich ihn
drehe, keine Änderung zu spüren.
Vielicht ist das Ding blos Atrappe :lol:

Gruß Bernd



markus
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 499
Registriert: Do 5. Feb 2004, 12:12

Beitrag von markus » Fr 7. Mai 2004, 10:35

@bernd:
ja, das hab ich mich auch gefragt. der regensensor regaiert eh wie er will.....man permanent, dann gar nicht, dann wieder usw.

naja, der regler selbst sollte so auf die art und weise "intervallschaltung" nach anzahl der wassertröpfchen auf der scheibe bilden.

aber wenn ich ihn runterregler macht er das selbe wie wenn ich raufdrehe....er reagiert eh wie er will :lol:



Bernd
Supporter
Supporter
Beiträge: 1389
Registriert: So 30. Nov 2003, 14:29
Scenicmodell: Scenic III PhIII
Kurzbeschreibung: 2.0 16V 140 CVT,
Bose Edition
City Plus-Paket
Komfortsitz-Paket
Samoa-Blau
Ausstattung: Bose

Beitrag von Bernd » Fr 7. Mai 2004, 12:20

@markus

Weiter vorne Steht ein Trick mit "Coca Cola"
Glaube zwar nicht dran, hab aber bald Urlaub und
damit viel Zeit zum testen.

Gruß Bernd



Roberino
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 2153
Registriert: Di 3. Feb 2004, 12:53
Scenicmodell: VW Touran

Beitrag von Roberino » Fr 7. Mai 2004, 13:28

Seit nahezu drei Tagen regnet es hier bei uns in Franken. Mal mehr mal weniger.

Aber der Regensensor! :wall: :wall: Ich könnte ko....!

Habe schon verschiedene Reinigungstücher getestet. Derzeit ohne wesentlichen erfolg. Hoffentlich klappt das mit Coca Cola!! :wink:

Ich war mal in der WS, da haben die den Typ der Windschutzscheibe geändert (von Normal auf Getönt). Danach dachte ich der Regensensor arbeitet besser.

Aber zur Zeit nervt der nur - und zwar gewaltig!! :evil:

Ciao
Robert



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“