Standlicht und Abblendlicht links brennen nicht

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Herbi46
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 11
Registriert: So 18. Jun 2017, 22:02
Scenicmodell: Scenic 2
Kurzbeschreibung: EZ 02/2006
Ausstattung: keine Ahnung

Standlicht und Abblendlicht links brennen nicht

Beitrag von Herbi46 » Do 9. Mai 2019, 09:36

Hallo Gemeinde!
Herbi46 meldet sich auch wieder Mal. Meine Rena hat, wie es bei Diven so manchmal üblich, Migräne. Vielleicht hat einer 'nen Rat wie man ihr helfen kann.
Wenn ich Standlicht einschalte brennt links garnichts und auf der rechten Seite brennt zusätzlich das Abblendlicht mit. Schalte ich auf Hauptlicht ändert sich nichts. Fernlicht brennt auf beiden Seiten. Leuchtmittel und Sicherungen wurden kontrolliert bzw gewechselt. Habe eine Ewigkeit bei uns und im Megane-Forum raumgesucht, aber nichts ähnliches gefunden. Ehe ich meine wertvollen Euronen zum Freundlichen trage, wollte ich mir Rat in der Gemeinde holen. Übrigens ist meine Rena eine 2,0 S2 Ph1 EZ02/2006.
PS: Ein Kumpel aus der Meggi-Fraktion meint das Problem könnte im Lenkstockschalter liegen.
Viele Grüße und viel Hoffnung Herbi



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 738
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von merlin667 » So 12. Mai 2019, 19:20

Hallo,

Den lenkstockschalter würde ich kategorisch ausschließen.
Wenn ich mich Recht entsinne, hat der nur einen Kontakt für die Beleuchtung je Stellung. Schau bitte Mal im Motorraum auf der relaisplatine, wie die Stecker sind. Würde eher auf sowas tippen.
Da Fernlicht funktioniert, sollte auch die Masse funktionieren.

Geht hinten die Schlussleuchte an?

Was passiert, wenn du die Sicherung fürs linke Standlicht ziehst?

Würde stark in Richtung abgekokelten Stecker tippen. Das das Abblendlicht rechts aufs Standlicht links Kontakt hat, dafür aber Abblendlicht und Standlicht links gar keinen Kontakt hat.

Werde mich nochmal genau übers Visu stürzen um zu schauen.

LG
Christian



Herbi46
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 11
Registriert: So 18. Jun 2017, 22:02
Scenicmodell: Scenic 2
Kurzbeschreibung: EZ 02/2006
Ausstattung: keine Ahnung

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von Herbi46 » Mo 13. Mai 2019, 18:51

Hallo Christian!
Das linke Rücklicht brennt auf beiden Schalterstellungen.  Wenn ich Sicherung ziehe passiert nichts, außer das dann das Rücklicht  nicht mehr brennt. 
LG Herbert



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 738
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von merlin667 » Mo 13. Mai 2019, 20:58

Hallo,

Vorne ändert sich nix?

Die Sicherung ist vorne im Motorraum. Nicht im innenraum.

Nichtsdestotrotz glaube ich das bei dir im Motorraum der Sicherungskasten einen Weg hat (Feuchtigkeit). Leider hängt er auch im can Bus, entsprechend ist er neu anzumelden und konfigurieren - auch gebrauchte (dazu wird das Clip benötigt).

Stecker ist 100%ig ganz?

LG
Christian



Herbi46
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 11
Registriert: So 18. Jun 2017, 22:02
Scenicmodell: Scenic 2
Kurzbeschreibung: EZ 02/2006
Ausstattung: keine Ahnung

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von Herbi46 » Di 14. Mai 2019, 20:30

Hallo Christian!
Das mit dem Stecker kann ich nicht so richtig bestätigen. Rein optisch sieht er von Außen gut aus, allerdings habe ich keine Ahnung wie ich ihn aus Buchse ziehen kann. Vielleicht bin zu doof dafür oder ist da von unten noch eine Sicherung gegen herausziehen?
Rohe Gewalt wollte ich auch nicht unbedingt anwenden.
VG Herbert



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 738
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Hat sich bedankt: 1 Mal
Danksagung erhalten: 10 Mal

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von merlin667 » Mi 15. Mai 2019, 11:06

Hallo,

Da ist ein Clip mittig zum zusammendrücken.

Ansonsten schalt das Licht ein und probier etwas an den Kabel zu ziehen, ob sich dann was ändert.

LG
Christian



Herbi46
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 11
Registriert: So 18. Jun 2017, 22:02
Scenicmodell: Scenic 2
Kurzbeschreibung: EZ 02/2006
Ausstattung: keine Ahnung

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von Herbi46 » Fr 17. Mai 2019, 10:50

Hallo!
Die Diva zwei Tage in Ruhe gelassen und habe überraschendes erlebt. Habe gerade erst deine letzte Nachricht gelesen und gleich mal probieren wollen. Schalte das Licht ein und plötzlich brennen bei eingeschalteten Standlicht auf beiden Seiten Standlicht und Abblendlicht, so wie es vorher nur auf der rechten Seite war. Da drehen sich gleich wieder etliche Fragezeichen in meinem Kopf.​​​​​
VG H.



eberhard
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Mo 12. Okt 2015, 23:27
Scenicmodell: grand scenic
Ausstattung: normal

Re: Standlicht und Abblendlicht links brennen nicht

Beitrag von eberhard » Mo 3. Jun 2019, 14:12

bei meinem Franzacken ging das rechte Fernlicht nicht...
Ursache war eine defekte 10A-Sicherung im Motorraum (gleich nebenr Batterie)
safe riding

eberhard



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“