Motor springt nicht an, Start und Stop, Einspritzanlage prüfen

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 3 Ph1
Dokus zum ->Scenic 3 Ph2
Dokus zum ->Scenic 3 Ph3
Antworten
puk
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 10
Registriert: Di 24. Feb 2015, 09:30
Scenicmodell: Scenic 115 TCe
Ausstattung: Limited deluxe

Motor springt nicht an, Start und Stop, Einspritzanlage prüfen

Beitrag von puk » Mo 15. Jul 2019, 15:00

Hi,

ich bin am Wochenende auf der Autobahn gefahren und habe eine Raststätte angefahren. Als ich weiter fahren wollte sprang der Motor kurz an, lief dabei nicht auf allen Zylindern und ging dann aus. Danach lies sich der Motor nicht starten, es passierte absolut nichts beim Druck auf den Startknopf außer die Meldung "Einspritzanlage prüfen". Ich habe dann den Scenic per Schlüsselkarte abgeschlossen und dann wieder geöffnet ("Neustart"). Dan startete der Motor sofort ganz normal. Es könnte sein, dass das Start-Stop System noch aktiv war und ich die Karte beim Parken im Auto vergessen hatte, so dass nach Abkühlen des Motors die Kaltstartautomatik nicht eingeschaltet wurde.

Kennt jemand das Verhalten? Ist das ein typisches Verhalten oder Software Bug? Da ich nicht wirklich weis, ob ich die Karte im Auto vergessen hatte, könnte es auch sein, dass ich regulär abgeschlossen habe und das System irgenwie abgestürzt ist, so das der Scenic noch "der Meinung" war sich im Start-Stop Modus zu befinden. Ich nehme nicht an, dass im Fehlerspeicher etwas gespeichert wurde, denn im Menü steht "Keine Meldung gespeichert", was ein Indiz dafür ist. Bis jetzt ist das Problem nicht erneut aufgetreten.

Gruß puk



udogigahertz
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 830
Registriert: Mo 1. Jul 2013, 18:45
Scenicmodell: Scenic III 1.6 dci
Kurzbeschreibung: Scenic III 1,6 dci 130 PS Bose Edition, EZ 23.12.2013, gekauft am 31.08.2015 bei KM-Stand ca. 18.000 aus 2. Hand
Ausstattung: Bose Edition
Hat sich bedankt: 4 Mal
Danksagung erhalten: 13 Mal

Re: Motor springt nicht an, Start und Stop, Einspritzanlage prüfen

Beitrag von udogigahertz » Mo 15. Jul 2019, 18:37

Ja hast du nun die Schlüsselkarte im Auto vergessen oder nicht? 

Du hast also dein Auto unabgeschlossen verlassen und den Schlüssel gleich mit drin gelassen? Das wäre sehr, sehr leichtsinnig, im Falle eines Diebstahls würde die Versicherung nichts bezahlen und von der Rennleitung  gibt es dann auch noch ein gebührenpflichtiges Ticket, weil so etwas nämlich verboten ist! Man MUSS das Auto abschließen, wenn man es abstellt und weggeht.

Außerdem glaube ich nicht, dass man das Auto überhaupt abschließen kann, wenn die Schlüsselkarte noch drinnen ist, ich selbst habe das mal versucht, es geht nicht. 

Wenn du aber das Auto ganz normal abgeschlossen hattest, werden in diesem Fall auch alle anderen Prozesse, die eventuell noch am Laufen sind, wie z. B. die Stop-Startautomatik, das Licht oder was auch immer noch an ist, gestoppt, runtergefahren und auf Null gestellt, weil das Auto ja nicht weiß, wann du es wieder in Betrieb setzen willst und wenn da noch Prozesse laufen, kann die Batterie ja leer sein nach 24 Stunden. 

Wenn jetzt alles wieder funktioniert wie es soll, würde ich mir keine weiteren Gedanken machen, erst, wenn sich dieses Fehlerbild häuft, ist das was nicht in Ordnung, wenn das also öfter vorkommt.


Grüße
Udo



puk
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 10
Registriert: Di 24. Feb 2015, 09:30
Scenicmodell: Scenic 115 TCe
Ausstattung: Limited deluxe

Re: Motor springt nicht an, Start und Stop, Einspritzanlage prüfen

Beitrag von puk » Do 18. Jul 2019, 14:07

Danke für die Antwort Udo. Ob ich die Karte mitgenommen habe oder nicht, lässt sich im Nachhinein nicht mehr klären. Eigentlich nehme ich sie immer mit, da ich natürlich das Auto nicht offen stehen lassen will. Aber an dem Tag hatte ich viel Stress (Stau ohne Ende) und habe es eventuell vergessen.
Ich habe deinen Rat befolgt und mache da nichts weiter, nur falls es wieder auftritt. Momentan ist aber alles ok.

Gruß
puk



Antworten

Zurück zu „Scenic 3: Motor und Antrieb“