Seite 1 von 1

Matschige Feldwege

Verfasst: Sa 25. Dez 2004, 21:17
von Thomas3008
Hallo Leute,

der Allrad-Antrieb ist gar nicht ?bel. Habe vorgestern mal richtig im Dreck gespielt. :razz:
Vermatschte Feldwege rauf und runter. Mein RX4 kam trotz der tiefen Pampe sogar noch richtig Steigungen rauf. Danach bin ich dann zu einer Waschstra?e gefahren, wo man vorher mit einem Dampfstrahler abgespritzt wird. Ich mu?te dem Typ m?chtig Trinkgeld geben, damit er meinen Wagen ?berhaupt angenommen hat. :wink:
So, noch sch?ne Feiertage und bis zum n?chsten mal.

Viele Gr??e

Thomas


Edit :Das Thema passt hier besser hin als ins Tagebuch! Gruss StefanS

Verfasst: Mo 27. Dez 2004, 13:41
von Alex
:D Feine Sache ... ich hoffe, du hast ein paar Bilder gemacht ;-)

Verfasst: Di 28. Dez 2004, 02:11
von Thomas3008
Leider keine Bilder davon, kann aber mal schauen, ob ich ein paar andere Bilder vom RX4 habe.

Viele Gr??e

Thomas

Verfasst: Di 28. Dez 2004, 07:09
von StefanS
Hallo Thomas,

sind das Bilder von Deinem RX4 auf dieser Hompage :?:
RX4.net

Coole Schr?glage :top: 8O

Schr?glage

Verfasst: Mi 29. Dez 2004, 02:02
von Thomas3008
Hallo,

ich versuche jetzt mal ein paar Bilder hier reinzukriegen.
Falls das nicht klappt, kann mir bestimmt jemand sagen wie's geht.

Viele Gr??e

Thomas

Nochmal Schr?glage

Verfasst: Mi 29. Dez 2004, 02:05
von Thomas3008
Nochmal Hallo,

hat geklappt; ich hab noch zwei Bilder.

Viele Gr??e

Thomas

Verfasst: Mi 29. Dez 2004, 07:58
von Alex
:D Das erste sieht ja eher aus wie ein Unfall ;-) Da hast du aber aufgesetzt, oder?

Gestern hat es ja sogar bei uns in Koeln etwas geschneit und man konnte
mal endlich den Allrad nutzen. Ich kann euch sagen, er funktioniert :D
Leider gab es keine wirklich geschlossene Schneedecke mehr, aber der
Parkplatz eines Baumarkts war noch gut erhalten, bzw. danach nicht mehr ;-)

Schnee

Verfasst: Do 30. Dez 2004, 13:05
von Uli
Hallo zusammen,
war in den letztn Tagen viel in der Eifel unterwegs. Ab Gem?nd war eine festgefahrende Schneedecke.
Kein Problem f?r den RX4. Erschwerend hinzu kam noch das ich mit einem 900 kg Anh?nger unterwegs war. F?r die Steigungen fehlten mit ein Paar PS um z?gig zu fahren . Aber ansonsten Respekt !!!

Gef?hlvolles Anfahren am Berg ( Kupplung ) :wink:

Verfasst: Do 30. Dez 2004, 14:14
von Alex
Und sicherlich alles nur mit den Winterreifen und ohne Schneeketten, oder?

Fein... ich will mehr Schnee ;-)

Verfasst: Mo 3. Jan 2005, 07:59
von Uli
Hallo Alex,

weder noch. Mit der Michelin Serienbereifung bin ich ganz gut zurecht gekommen. F?r Ketten waren die Steigungen nicht steil genug.
Ich glaube aber wenn die Reifen abgefahren sind werde ich auf Sommer.-und Winterreifen wechseln.

Verfasst: Do 3. Mär 2005, 08:20
von Alex
Tag zusammen,

am vergangenen Sonntag hatte ich die Gelegenheit auch mal ein wenig
durch den Schnee zu fahren. Wir haben Freunde in Breitscheid besucht
und waren mit dem RX4 auf dem Malberg. Bis auf einige Schneeverwehungen
waren die Strassen zwar frei, aber wir haben ein paar Abkuerzungen
genommen, die zwar schon befahren waren, aber noch eine geschlossene
Schneedecke aufwiesen. Hat Spass gemacht und der RX4 hatte keine
Probleme. Hin und wieder kam es vor, dass das Heck mal nen kleinen
Huepfer gemacht hat. Wohl immer dann, wenn mal der Heckantrieb
zugeschaltet wurde ;-) Vielleicht sollten wir mal ein "Wintertreffen"
organisieren :D

Verfasst: Do 3. Mär 2005, 09:56
von StefanS
Alex hat geschrieben:........ Vielleicht sollten wir mal ein "Wintertreffen"
organisieren :D
Hi Alex,
wenn das mit den Temperaturen so weitergeht, wird es im April am N?rburgring ja bestimmt ein Wintertreffen :mrgreen: