Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 3 Ph1
Dokus zum ->Scenic 3 Ph2
Dokus zum ->Scenic 3 Ph3
Antworten
roland5378
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 6
Registriert: So 6. Apr 2014, 13:46
Scenicmodell: Grand Scenic 3 Ph 1
Kurzbeschreibung: Bose Edition, EZ 05/2011
Motor: 2.0 dci 160
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von roland5378 » Di 11. Sep 2018, 14:20

Hallo Zusammen, 

bislang war ich leider nur stummer Mitleser, muss aber zunächst mal ein großes Lob an dieses Forum da lassen, da ich hier schon viele hilfreiche Informationen und Tipps finden konnte. 

Leider macht mir mein Dicker (Grand Senic III Bose Ed., dci 160, BJ 2011, 120.000 km) in letzter Zeit ein paar Sorgen. 

Seit gestern spinnt der Bordcomputer, beim ersten Motorstart am Morgen hat dieser einen kompletten Reset durchgeführt: Die Farbkombi hat sich auf Standard zurückgestellt, Verbrauchswerte sind auf 0 und die Wartungsanzeige wieder auf 24 Monate. Merkwürdigerweise wird seitdem auch öfters die Meldung Öl nachfüllen angezeigt. Dies kann jedoch zufälligerweise stimmen, da am Messstab in der Tat wenig Öl war (Wartung mit Ölwechsel war im erst im Mai).

Ich vermute hier die Batterie als Übeltäter, dies ist noch die erste. Allerdings zeigt das Multimeter 12,57 V und eine Ladespannung von 13,45 V an, was ja noch im grünen Bereich ist.

Es gab hier im Forum mal einen Beitrag (aus 2015 glaub ich) mit ähnlichen Symptomen. Hier wurde auch die Batterie vermutet, allerdings gab es in den Thread keine Auflösung, ob der Batteriewechsel geholfen hat. 

Hat hier einer noch einen Tipp für mich? Sonst würde ich die Batterie einfach mal auf Verdacht wechseln. Wäre mir auf jeden Fall lieber als irgendein kompliziertes (und damit teures) Elektronikproblem.

Viele Grüße
Roland



Kunz
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 574
Registriert: Mo 16. Apr 2012, 10:41
Scenicmodell: Grand Scenic 3 Ph 2
Kurzbeschreibung: Bose - Modell mit Reling, Reserverad, EZ 27.02.2013
Motor: 1.5 dCi
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von Kunz » Di 11. Sep 2018, 17:25

Hallo Roland,

nach 7 Jahren kann man schon mal die Batterie tauschen. Beim Aufladen sollte die Spannung bei 14,5 v liegen, wenn wirklich geladen wird. Das hängt allerdings vom Ladezustand ab, den die Steuerungselektronik "abschätzt". Wenn mal die Meldung "Batterie fast leer, bitte Motor starten" kommt, wird danach auf jeden Fall mit > 14,5 V geladen. Wenn diese Spannung dann nicht erreicht wird, hat die Batterie schon ein Problem. Wichtig ist vor allem der Kaltstartstrom, den kann der Boschdienst oder der fRH ausmessen. Ist meist gratis, weil die dann evtl. eine neue Batterie verkaufen können.



juekl
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 95
Registriert: Fr 7. Mär 2014, 19:21
Scenicmodell: Scenic3 EZ Mai14
Ausstattung: Bose / XmodLine

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von juekl » Di 11. Sep 2018, 18:08

würde auch sagen "klassische Batterieschwäche".
Die bricht beim Starten kurz zusammen.

Besser jetzt im Sommer tauschen.
Jetzt hast du es noch selbst in der Hand, bei Minustemperaturen stehst du dann irgendwo in der Wildnis und nichts geht mehr.



roland5378
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 6
Registriert: So 6. Apr 2014, 13:46
Scenicmodell: Grand Scenic 3 Ph 1
Kurzbeschreibung: Bose Edition, EZ 05/2011
Motor: 2.0 dci 160
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von roland5378 » Mi 12. Sep 2018, 09:02

OK danke für die Tipps, deutet ja immer mehr auf die Batterie hin.

Heute Morgen vor dem ersten Start mal gemessen, die Batterie schafft nur noch 12,12 V, nach dem Start dann auch wieder TFT für eine knappe Sekunde schwarz, um dann wieder auf Grundeinstellungen mit Statusaufzählung "ASR ein", "ESP ein" hochzufahren.

Danach mit laufendem Motor nochmal an der Batterie gemessen, 14,5 V, also geladen wird wohl richtig. 

Merkwürdig ist die immer noch vorhandene Meldung "Öl nachfüllen". Gestern wurde nochmal ordentlich nachgekippt, kann der Sensor hier vielleicht von dem Reset einen weg haben?



ArtVandelay
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 67
Registriert: Fr 12. Jun 2015, 23:08
Scenicmodell: JZ
Ausstattung: Dynamique
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von ArtVandelay » Mi 12. Sep 2018, 15:33

Die Batterie ist mit großer Wahrscheinlichkeit die Ursache. Die Steuergeräte verhalten sich bei kurzzeitiger Unterspannung gerne komisch, so spinnt gerne die ECU für die Parkbremse sowie das TFT, wenn die Batterie am Ende ist...



roland5378
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 6
Registriert: So 6. Apr 2014, 13:46
Scenicmodell: Grand Scenic 3 Ph 1
Kurzbeschreibung: Bose Edition, EZ 05/2011
Motor: 2.0 dci 160
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von roland5378 » Fr 14. Sep 2018, 11:59

Offenbar beherrscht der Scenic vorübergehende Selbstheilungskräfte, seit zwei Tagen ist das Phänomen nun nicht mehr aufgetreten.

Ich werde jedoch sicherheitshalber dennoch demnächst die Batterie tauschen, damit ich nicht auf Einmal im Winter dastehe und das Auto nicht mehr anspringt.... 

Nachdem was ich hier in früheren Threads gelesen habe sollte einer Banner P7412 ein recht gute Wahl sein. Hab zwar auch gute Erfahrungen mit Exide-Batterien, aber von Banner hört man mehr positive Meinungen (Beide Modell kosten ohnehin gleich viel). 

Merkwürdig bleibt jedoch die immer noch vorhandene Meldung "Öl nachfüllen". Öl ist definitiv genug drin, die Meldung bleibt auch im BC ständig stehen. Hier werde ich wohl erst mal abwarten müssen, ob ein späterer Batterietausch was ändert.



Kunz
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 574
Registriert: Mo 16. Apr 2012, 10:41
Scenicmodell: Grand Scenic 3 Ph 2
Kurzbeschreibung: Bose - Modell mit Reling, Reserverad, EZ 27.02.2013
Motor: 1.5 dCi
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von Kunz » Fr 14. Sep 2018, 15:56

Der Ölstandsgeber-Fehler wird auch im Steuergerät hinterlegt. Bei der nächsten Durchsicht mal auslesen lassen, evtl. ist nur ein Kabel ab (Marder??).



roland5378
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 6
Registriert: So 6. Apr 2014, 13:46
Scenicmodell: Grand Scenic 3 Ph 1
Kurzbeschreibung: Bose Edition, EZ 05/2011
Motor: 2.0 dci 160
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von roland5378 » Fr 14. Sep 2018, 16:32

Hatte eine Fehlersuche schon mal durchlaufen lassen (OBD-Dongle und Torque-App), war aber kein Fehler hinterlegt.



roland5378
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 6
Registriert: So 6. Apr 2014, 13:46
Scenicmodell: Grand Scenic 3 Ph 1
Kurzbeschreibung: Bose Edition, EZ 05/2011
Motor: 2.0 dci 160
Ausstattung: Bose
Danksagung erhalten: 2 Mal

Re: Bordcomputer - kompletter Reset beim Start am Morgen, Batterie platt?

Beitrag von roland5378 » Sa 22. Sep 2018, 20:55

Nach ein paar Tagen nochmal ein kurzes Update:

Anfang letzter Woche fingen die Probleme wieder an, allerdings hatte ich Gelegenheit ein gutes Batterieladegerät leihen zu können. Nachdem ich dann am Mittwoch die Batterie über mehrere Stunden laden lassen konnte, sind seitdem die Probleme erst mal weg. Auch die Meldung "Öl nachfüllen" hat sich seitdem nicht mehr blicken lassen. 

Gleichzeitig bestätigt dies dann auch eure Hinweise auf die Batterie als Übeltäter. Den Wechsel kann ich jetzt erst nochmal etwas zurückstellen. Sobald die Effekte wieder auftreten sollte kann ich mir die Banner ja schnell besorgen und tauschen. 

Nette Info am Rande: Renault selbst empfiehlt den Tausch der Batterie nach 4 Jahren oder 60.000 km. Sofern ich das richtig auf dem Etikett gelesen habe kann man ja getrost vom Doppelten ausgehen ;-)

Gruß und Danke für Eure Tipps!



Antworten

Zurück zu „Scenic 3: Elektrik und Elektronik“