Startprobleme

Kabel, Lampen, el. Bauteile, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Sietho
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Di 24. Jul 2007, 19:40
Scenicmodell: Scenic II
Kurzbeschreibung: Grand Scenic

Startprobleme

Beitrag von Sietho » Sa 9. Feb 2019, 21:36

Hallo,
an meinem Scenic 1,9 D mit 131 PS habe ich folgendes Problem.
Auto spingt nicht an wenn ich den Startknopf drücke,es ist ein leises Klicken mehrfach zu hören,müsste an der Lenksäule sein,hört sich an wie ein Relais was mehrmals klickt und dann geht nichts mehr.
Die Anzeige zeigt Entkuppeln und Lenkrad drehen an.
Batterie müsste gut sein ist gerade 1 Jahr alt.
Hat jemand eine Idee?
Danke und Gruß Sietho



Sietho
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Di 24. Jul 2007, 19:40
Scenicmodell: Scenic II
Kurzbeschreibung: Grand Scenic

Re: Startprobleme

Beitrag von Sietho » Sa 9. Feb 2019, 21:46

Ich muss mich korregieren,das Display zeigt an " Lenkrad drehen und Start"



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 720
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Hat sich bedankt: 1 Mal
Danksagung erhalten: 9 Mal

Re: Startprobleme

Beitrag von merlin667 » Sa 9. Feb 2019, 22:47

Hallo,

Batterie leer wäre jetzt mein erster Tipp.

Viel Kurzstrecke kann das verursachen.

Oder eine sterbende Lichtmaschine

LG
Christian



Christian Scenic 2
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Sa 2. Mär 2019, 10:08
Scenicmodell: Scenic 2
Kurzbeschreibung: Renault Scenic 2 1,6 16V Bj.062003
Ausstattung: Einfach

Re: Startprobleme

Beitrag von Christian Scenic 2 » Sa 2. Mär 2019, 19:38

Hallo,
klingt wirklich sehr nach schwacher Batterie. Einfach mal über Nacht laden und dann nochmal Probieren.
 



Sietho
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Di 24. Jul 2007, 19:40
Scenicmodell: Scenic II
Kurzbeschreibung: Grand Scenic

Re: Startprobleme

Beitrag von Sietho » So 3. Mär 2019, 12:11

hallo zusammen,
danke für die Antworten, es war die Wegfahrsperre.
Das Lenkradschloss öffnete nicht und in Folge konnte auch nicht der Motor starten.
ersatztEil hat fast 500 € gekostet.....
Gruß sietho



Antworten

Zurück zu „Scenic 2: Elektrik und Elektronik“