Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Lenkprobleme anderer Hersteller

Alles was sonst nicht in die oberen Kategorien passt ...
Antworten
HighHopeS
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 111
Registriert: Mo 21. Dez 2015, 14:26
Scenicmodell: JA01
Kurzbeschreibung: 2 Liter Scenic aus 1999.

Leistungsarm und Schadstoffstark ;-)
Ausstattung: unbekannt
Danksagung erhalten: 1 Mal

Lenkprobleme anderer Hersteller

Beitrag von HighHopeS » Mo 18. Feb 2019, 13:05

Salute :-)

Da mein Scenic nun endgültig seine letzte Reise angetreten hat und ich von nem Bekannten sein "altes" Fahrzeug bekam... bin ich nun Besitzer eines Ford Focus C-Max aus 2004 (1,8l, 120PS)

Er schenkte mir das Fahrzeug da es 2-3 Probleme hat.

1. Kupplung fertig - wird demnächst in Eigenregie getauscht
2. Knarzen und Knacken - Auto war zu 70% in den letzten 2 Jahren im Hängerbetrieb unterwegs. Da werden die Dämpfer fertig sein.
3. Die Servolenkung - da bin ich ratlos und das ist auch meine Frage hier und ich hoffe mir kann jemand helfen... Elektrohydraulische Servos sollten ja bei fast alle KFZ gleich funktionieren ;-)

Wenn ich das Auto anmache ist die Servolenkung "fest", also fast so als ob keine Lenkunterstützung gegeben ist. Lenke ich einmal mit Kraftaufwand nach links oder rechts gibt es einen Punkt wo die Servo aufmacht und danach funktioniert die Servolenkung im Stand.

Fahre ich dann los wird die Servolenkung wieder fester und hat auch wieder diesen Punkt wo sie sich löst.

Fährt man ne längere Strecke funktioniert die Servolenkung plötzlich fast ohne probleme, dann hat man nur noch nen minimalen Druckpunkt wenn man von geradeaus Stellung anfängt zu lenken.

Habe mit dem ODB2 Stecker und der App Forscan (extra für Fords) die Lenkung ausgelesen.

Pumpenmotor dreht im Stand mit 3000 (+-20) Umdrehungen - Sollwert ist 3000
Sobald ich losfahre verringert sich die Drehzahl des Motors. Ab ca. 50 Km/h dreht er nur noch mit 1500 (+-20) Umdrehungen. Auch da ist es im Sollwert-Bereich von 1500 Umdrehungen.

Im Stand zieht die Lenkung im Ruhemodus 8 Ampere und beim einschlagen bis zu 80 Ampere. Max-Wert dürfen 94 Ampere sein.

Während der Fahrt senkt sich der Verbrauch auf 0-3 Ampere, je nach Strecke und ob man "korrektur lenken" muss.

Batterie bringt 12,6 Volt wenn der Motor ausgestellt ist und bei laufendem Motor 13,7 Volt.

Von der elektrischen Seite scheint also alles soweit ok zu sein. Wo könnte das Problem also liegen das die Servo nicht richtig funktioniert im kalten Zustand.

Gruß HighHopeS - der Ford immer abgelehnt hat.. aber nem geschenktem Gaul ;-)



Ergänzung: Servoöl hab ich kontrolliert und das befindet sich zwischen Min/Max Bereich. Ist allerdings eine ziemlich wässrige Brühe die Rabenschwarz ist. Hab den Behälter dann mit ner Spritze leer gezogen und das Lenkrad bei ausgeschaltetem Motor mehrmals bis zum Anschlag bewegt um auch die Leitungen frei zu bekommen. Dann alles mit der vorgeschriebenen grünen Flüssigkeit aufgefüllt und auch zum Entlüften wieder mehrfach gelenkt und den Stand der Flüssigkeit kontrolliert. Hatte danach das Gefühl das die Lenkung nun noch schwerer geht :-(



HighHopeS
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 111
Registriert: Mo 21. Dez 2015, 14:26
Scenicmodell: JA01
Kurzbeschreibung: 2 Liter Scenic aus 1999.

Leistungsarm und Schadstoffstark ;-)
Ausstattung: unbekannt
Danksagung erhalten: 1 Mal

Re: Lenkprobleme anderer Hersteller

Beitrag von HighHopeS » Mo 18. Feb 2019, 13:44

Hier noch ne Aufzeichnung von den Werten

Batteriespannung, Amp-Verbrauch Servomotor, Ist und Soll Drehzahl des Servomotors und die Raddrehzahl der Reifen

Werte Ford Focus C-Max



motte
Technik Admin
Technik Admin
Beiträge: 4097
Registriert: Sa 12. Mär 2005, 08:02
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130
- Comfort Paket
- Dynamique
- rentnersilber
- Bosal Anhängerkupplung
- Schrammen und Macken von fremdem!
Motor: TCe
Ausstattung: Dynamiqe
Website: http://www.roters-web.de
Hat sich bedankt: 36 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Lenkprobleme anderer Hersteller

Beitrag von motte » Mo 18. Feb 2019, 21:28

Also à toc fällt mir da ein, Fehler der Servopumpe und|oder Probleme mit dem Lenkwinkelsensor.



HighHopeS
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 111
Registriert: Mo 21. Dez 2015, 14:26
Scenicmodell: JA01
Kurzbeschreibung: 2 Liter Scenic aus 1999.

Leistungsarm und Schadstoffstark ;-)
Ausstattung: unbekannt
Danksagung erhalten: 1 Mal

Re: Lenkprobleme anderer Hersteller

Beitrag von HighHopeS » Mo 18. Feb 2019, 22:54

Lenkwinkelsensor wurden auch ausgelesen und getestet. Auch diese zeigen keine Auffälligkeiten.

War heut nochmal Servoöl kaufen und hab beim Händler aufgefüllt. Natürlich ist mir der Behälter bis oben hin vollgelaufen und ich hatte nichts zum absaugen. Also Deckel drauf und heim fahren. Da ging die Servo komischerweise wie sie sollte. Bin dann extra noch ne Extrarunde gefahren und hatte keinen einzigen Aussetzer in der Lenkung.

Heut abend dann nochmal ins Auto und das Problem ist wieder da. Jetzt hört man die Servopumpe aber leicht pfeifen. Werd also um nen Tausch der Pumpe nicht umherkommen.



Fischbrötchen
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1806
Registriert: Mi 3. Apr 2013, 08:29
Scenicmodell: Phase 3 2014
Kurzbeschreibung: Bi-Xenonscheinwerfer mit dynamischem
Kurvenlicht

Black Pearl-Schwarz

Leder-/Alcantara-Polsterung anthrazit

R-Link

Dachreling in Matt-Chrom

Einparkhilfe vorne und hinten akustisch und
visuell inkl. Rückfahrkamera

Panorama Glas-Schiebedach
Motor: dci 130
Ausstattung: Bose Edition 5-Sitze
Hat sich bedankt: 67 Mal
Danksagung erhalten: 5 Mal

Re: Lenkprobleme anderer Hersteller

Beitrag von Fischbrötchen » Di 19. Feb 2019, 06:13

hatte bei eine Espace mal ein ähnliches Problem. Da hörte man immer wenn sich die verspannung löste. Oben am Federbein war der Gelenkteller, beide seiten aus Gummi und diese waren verklebt. Bei jeden Reifenwechsel wurde da dann Schmierfett zwischen den Gummis gemacht, das hielt eine Zeit lang.



Antworten

Zurück zu „Sonstiges“