Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Hydrostössel defekt??? Tackern bei Minusgrade

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 3 Ph1
Dokus zum ->Scenic 3 Ph2
Dokus zum ->Scenic 3 Ph3
spencerhill
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: So 10. Apr 2016, 10:40
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130, Silber-Metallic, Baujahr 10.2009, 102365 km , 6-Gänge, 5-Sitzer
Ausstattung: Dynamique

Hydrostössel defekt??? Tackern bei Minusgrade

Beitrag von spencerhill » Di 10. Mai 2016, 17:53

hi,

wenn ich den motor starte dann läuft er paar sekunden ruhig dann aber fängt er an zu ticken aber dann auch nur ca. 3 sekunden lang, dann ist ca, 3 sekunden ruhe,und das spielchen geht so weiter. könnten es die hydrostössel sein ? habe das 0w40 öl drinnen, weil es von der ölmarke für den gs3 zugelassen ist soll genau die eigenschaften haben wie ein 5w40 von einer anderen marke. verstehe ich garnicht, 5w40 ist doch 5w40 egal welcher hersteller. oder? ich sage ich möchte einen ölwechsel haben mit 5w40 da meinte der von der werkstatt das es laut ölhersteller die vorgabe für den gs3 ist. das 0w40 . beim anderen ölhersteller ist das 5w40, das gleiche wie 0w40 :shock:
Zuletzt geändert von spencerhill am So 24. Feb 2019, 14:22, insgesamt 1-mal geändert.



motte
Technik Admin
Technik Admin
Beiträge: 4097
Registriert: Sa 12. Mär 2005, 08:02
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130
- Comfort Paket
- Dynamique
- rentnersilber
- Bosal Anhängerkupplung
- Schrammen und Macken von fremdem!
Motor: TCe
Ausstattung: Dynamiqe
Website: http://www.roters-web.de
Hat sich bedankt: 36 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Hydrostössel defekt???

Beitrag von motte » Di 10. Mai 2016, 18:36

Also das KANN nicht identisch sein! UND wenn das Öl nicht Passt, dann rasselt dein Kettenspanner denn der wird durch den Öldruck stramm gehalten.



spencerhill
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: So 10. Apr 2016, 10:40
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130, Silber-Metallic, Baujahr 10.2009, 102365 km , 6-Gänge, 5-Sitzer
Ausstattung: Dynamique

Re: Hydrostössel defekt???

Beitrag von spencerhill » Di 10. Mai 2016, 18:50

motte hat geschrieben:Also das KANN nicht identisch sein! UND wenn das Öl nicht Passt, dann rasselt dein Kettenspanner denn der wird durch den Öldruck stramm gehalten.
ja hast recht, ergibt kein sinn.
:shock: das bedeutet??? bei 0w40 und 5w40 ??? wo wird der kettenspanner besser gespannt? oder welches öl wäre da sinnvoller? habe mal geschaut, ich darf für meinen wagen bei shell den 0w40 nehmen und bei allen anderen ölherstellern nur 5w40 habe jetzt das mobil 0w40 drinnen. habe einfach mit der schlüsselnr. bei den ölherstellern nachgeschaut. wie gesagt bei allen war es das niedrigste 5w40 nur bei shell war es 0w40 für meinen wagen.
Zuletzt geändert von spencerhill am Di 10. Mai 2016, 18:52, insgesamt 1-mal geändert.



motte
Technik Admin
Technik Admin
Beiträge: 4097
Registriert: Sa 12. Mär 2005, 08:02
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130
- Comfort Paket
- Dynamique
- rentnersilber
- Bosal Anhängerkupplung
- Schrammen und Macken von fremdem!
Motor: TCe
Ausstattung: Dynamiqe
Website: http://www.roters-web.de
Hat sich bedankt: 36 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Hydrostössel defekt???

Beitrag von motte » Di 10. Mai 2016, 18:52

Also gemäß meine Infos musst du 4,5L 5W40 drin haben ... kann mich auch Irren. In meinem Handbuch steht kein 0W40.



spencerhill
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: So 10. Apr 2016, 10:40
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130, Silber-Metallic, Baujahr 10.2009, 102365 km , 6-Gänge, 5-Sitzer
Ausstattung: Dynamique

Re: Hydrostössel defekt???

Beitrag von spencerhill » Di 10. Mai 2016, 18:54

motte hat geschrieben:Also gemäß meine Infos musst du 4,5L 5W40 drin haben ... kann mich auch Irren. In meinem Handbuch steht kein 0W40.
ja so habe ich es auch gesehen wieso dann aber bei shell das 0w40 ?



spencerhill
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: So 10. Apr 2016, 10:40
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130, Silber-Metallic, Baujahr 10.2009, 102365 km , 6-Gänge, 5-Sitzer
Ausstattung: Dynamique

Re: Hydrostössel defekt???

Beitrag von spencerhill » Di 10. Mai 2016, 19:05

spencerhill hat geschrieben:
motte hat geschrieben:Also gemäß meine Infos musst du 4,5L 5W40 drin haben ... kann mich auch Irren. In meinem Handbuch steht kein 0W40.
ja so habe ich es auch gesehen wieso dann aber bei shell das 0w40 ?
habe gerade mit renault telefoniert und mit meiner fahrzeugidentnr, darf ich auch das 0w40 nehmen,und es kann nix passieren. auf das tackern meinte der renaultmeister das es normal ist bei den heutigen temparaturen weil wir es heute in berlin 27 grad haben dann noch das dünnere öl.. er meinte ich sollte auf 5w40 umstellen , wäre sinnvoller.



Rentnerkutsche
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Do 26. Nov 2009, 14:48
Scenicmodell: Infiniti EX 30 D
Ausstattung: Black Premium
Danksagung erhalten: 2 Mal

Re: Hydrostössel defekt???

Beitrag von Rentnerkutsche » Di 10. Mai 2016, 20:20

Sorry, aber so eine wirre Diskussion habe ich noch nicht erlebt, nix für ungut!



motte
Technik Admin
Technik Admin
Beiträge: 4097
Registriert: Sa 12. Mär 2005, 08:02
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130
- Comfort Paket
- Dynamique
- rentnersilber
- Bosal Anhängerkupplung
- Schrammen und Macken von fremdem!
Motor: TCe
Ausstattung: Dynamiqe
Website: http://www.roters-web.de
Hat sich bedankt: 36 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Hydrostössel defekt???

Beitrag von motte » Di 10. Mai 2016, 21:06

Was daran ist wirr?



spencerhill
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 497
Registriert: So 10. Apr 2016, 10:40
Scenicmodell: Grand Scenic III
Kurzbeschreibung: Grand Scenic III TCe 130, Silber-Metallic, Baujahr 10.2009, 102365 km , 6-Gänge, 5-Sitzer
Ausstattung: Dynamique

Re: Hydrostössel defekt??? Lautes Tackern

Beitrag von spencerhill » So 24. Feb 2019, 13:45

Hallo Leute,

Nach langer Ruhe heute früh bei - 4 Grad tackert der Motor extrem laut. Dann nach ca. 30 Sekunden wurde es leiser. Als ich dann losfuhr, hat man beim gasgeben so eine Art rauschen gehört. Vermute mal das es der turbo ist denn wenn der Motor leicht warm ist, also die temp. Anzeige bei viertel ist, hört man den turbo normal pfeifen. Meine Frage ist, ist das tackern bei Minusgraden normal? Habe das 5w40 drinnen seit der letzten großen wartung bei Renault. Die war letztes Jahr im Februar. Ölwechsel wäre am 3.3.19 fällig da ja 1 Jahr vorbei und noch keine 15.000km erreicht wurden.
habe echt riesenschiss das mir der Motor um die Ohren knallt.

Grüße



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 713
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal

Re: Hydrostössel defekt??? Tackern bei Minusgrade

Beitrag von merlin667 » So 24. Feb 2019, 14:53

Hallo,

Das 0W40 hat den Vorteil, das es beim Kaltstart dünnflüssiger ist und entsprechend schneller alles durchölt.

Der Nachteil ist aber das wenn der Motor länger steht, das Öl z.b. leichter aus kleinen spalten raus kann (da es dünnflüssiger ist).

Ich verwende dasselbe Öl (Helix Ultra) im Espace, da es ja die Freigabe hat.

0W40 ist lt. Meinem wartungshandbuch erst unter -25 oder so empfohlen/vorgeschrieben.

Da wir aber sehr viel kurzstrecke fahren und Temperaturen von -20°C durchaus vorkommen bin ich aufs 0W40 umgestiegen.

Und RN0710 darf 5W40 oder 0W40 sein.

LG
Christian



Antworten

Zurück zu „Scenic 3: Motor und Antrieb“