Zurück,
nach oben!

Beim anlassen kracht es im Motorraum....

Motor, Getriebe, Antriebswellen, ...

Beitragvon Furchi111 » Mittwoch 25. Juni 2008, 09:13

Also mir ist aufgefallen dass bei unserem Auto nach dem anlassen, welches ohne Probleme verläuft, ein regelmäßiges Geräusch ist. Aber nur wenn er kalt ist. Ist schwer zu beschreiben. Ein leichtes Surren. Aber nur wenn ein Gang (R oder D) drinnen ist.
Furchi111
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
 
Beiträge: 43
Registriert: Samstag 24. Mai 2008, 19:06
Wohnort: Österreich / Hainfeld


Beitragvon bernard1972 » Mittwoch 25. Juni 2008, 09:21

@Furchi111:
das Surren kommt anscheinend aus der Automatik, hab' ich beim Clio auch, aber (fast) immer bei eingelegter Fahrstufe...

Bert
bernard1972
Forums-Vielfahrer
Forums-Vielfahrer
 
Beiträge: 408
Bilder: 7
Registriert: Montag 8. Januar 2007, 08:35
Wohnort: Niederösterreich
Scenicmodell: Scenic1 Phase2
Kurzbesschreibung des Scenic: 2,0 16V mondscheinblaumet. D40 Sommer Alu OSTRA 16" Winter Alu INDY 15"
Ausstattungsvariante: Dynamique


Beitragvon Furchi111 » Mittwoch 25. Juni 2008, 09:50

Aha, danke. Ist das ein schlechtes Zeichen oder ist das "normal"?
Oder schon irgendwelche Vorzeichen für die Zukunft. ...
Furchi111
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
 
Beiträge: 43
Registriert: Samstag 24. Mai 2008, 19:06
Wohnort: Österreich / Hainfeld


Beitragvon bernard1972 » Mittwoch 25. Juni 2008, 20:49

Naja, beim Clio spinnt die Automatik gelegentlich!
nächsten Dienstag (01. Juli) habe ich einen Termin in der WS zum Auslesen des Fehlerspeichers, dann weiß ich mehr!

Gruß,
Bert (der bei DIESEM Wetter einfach nicht herinnen bleiben konnte...)
bernard1972
Forums-Vielfahrer
Forums-Vielfahrer
 
Beiträge: 408
Bilder: 7
Registriert: Montag 8. Januar 2007, 08:35
Wohnort: Niederösterreich
Scenicmodell: Scenic1 Phase2
Kurzbesschreibung des Scenic: 2,0 16V mondscheinblaumet. D40 Sommer Alu OSTRA 16" Winter Alu INDY 15"
Ausstattungsvariante: Dynamique


Beitragvon Furchi111 » Donnerstag 26. Juni 2008, 06:08

Welchen Motor hast du im Clio?

Spinnen tut sie (noch) nicht. Das einzige was mir irgendwie komisch vorkommt ist der 2.Gang. Er dreht ganz normal hoch, fällt dann mit den Drehzahlen als hätte sie in den 3.Gang geschaltet, tut sie aber nicht.
Furchi111
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
 
Beiträge: 43
Registriert: Samstag 24. Mai 2008, 19:06
Wohnort: Österreich / Hainfeld


Nockenwellenversteller, Stirnrad zum zweiten mal defekt

Beitragvon deshap02 » Donnerstag 10. Juli 2008, 18:10

deshap02 hat geschrieben:Hallo Steffen,

bei mir tritt der gleiche Fehler an meinem Scenic II nach genau 2 Jahren und weiteren 30.000 km wieder auf.

Bei 43.000 km und 2,5 Jahren war es das erste Mal.

Bei ersten Mal hat Renault / Werkstatt auf Kulanz mit meiner Eigenbeteiligung (wg. des schönen neuen Steuerriemens) repariert.

Werde mich wieder mit der Werkstatt in Verbindung setzen müssen > Kulanz ohne Eigenbeteilgung!

Gruß deshap02


Die Geschichte geht weiter:

Habe jetzt einen KV der Werkstatt: 707 Euro. Wasserpumpe mit zu wechseln wurde dort dringend empfohlen, in Kosten nicht enthalten.

Renault Brühl will sich mit "Sonderkulanz" von 305 Euro beteiligen.

... wegen des gleichen Problems ist unser Fahrzeug bei der Renault Wekstatt im Juni 2006 bereits einmal auf Kulanz repariert worden. Nach nur ca. 30.000 km jetzt der gleiche offensichtlich konstruktiv bedingte Fehler wieder!!

Das Ersatzteil (Stirnrad) ist in den vorliegenden Unterlagen (KV) mit folgenden unterschiedlichen Nummern aufgeführt. Offensichtlich handelt es sich um ein konstruktiv verbessertes Teil, das den Anforderungen jetzt entspricht:

77 01 478 505 Stirnrad ZC 154,50 Euro Kostenvoranschlag 30.06.2008
77 01 474 362 Stirnrad NA 286,00 Euro Rechnung 01.06.2006

Das Problem des nicht richtig arbeitenden Nockenwellenverstellers und die erforderlichen Reparaturen bei Renault Motoren 1.6 16V (wie auch im Scenic II) kann man in verschiedenen Kunden-Foren umfangreich studieren.

Den Nockenwellenversteller alle 30.000 km / 2 Jahre auf meine Kosten reparieren zu lassen kann und will ich mir nicht leisten. Mit dem Rasseln beim Start und fehlender Gasannahme danach werde ich vorerst wohl leben müssen.

Gruß
deshap02
Last edited by deshap02 on Montag 1. Juni 2009, 20:23, edited 3 times in total.
deshap02
Neues Forumsmitglied
Neues Forumsmitglied
 
Beiträge: 5
Registriert: Freitag 16. Mai 2008, 13:28
Wohnort: Berlin
Scenicmodell: Scenic II Phase 1
Kurzbesschreibung des Scenic: EZ 01/2004
Ausstattungsvariante: Dynamique Luxe
Motor: 1.6 16V 113PS


Beitragvon lord73 » Dienstag 28. April 2009, 08:17

Hm...hab mir vor 3 Monaten einen Dicken geleistet BJ.2004 und wie gesagt mit dem berühmten Motor...hab jetzt das Nockenproblem auch:)

Übernimmt Renault bei Baujahr 2004 jetzt noch was auf Kulanz?
lord73
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer

 
Beiträge: 38
Registriert: Freitag 13. Februar 2009, 13:47
Wohnort: Vorpommern
Scenicmodell: Scenic 2 Ph1
Kurzbesschreibung des Scenic: Grand Scenic
Motor: 1,6 16V


Re: Beim anlassen kracht es im Motorraum....

Beitragvon TomiB » Donnerstag 10. Dezember 2009, 16:01

So nun habe ich scheinbar auch dieses Problem. Heute Morgen erstmalig bei Anlassen ein Geräusch was nicht da sein dürfte. Solangsam nervt die Karre. Seit einen Monat spinnt die Instrumententafel, nun wieder was neues. Und das blöde ist ja immer, dass die Reparaturen gleich richtig in den Geldbeutel hauen. Und vorallem, den Zahnriemenwechsel hatte ich bereits letztes Jahr. Ich verstehe nicht warum man dann nicht gleich dieses empfindliche Bauteil mit wechselt. Bei der Wasserpumpe wird auch drauf hingewiesen, dass man das gleich mit machen lassen soll, um später nicht wieder den ganzen Mist auseinander zu schrauben.

Meinen letzten Scenic hatte ich nach 5 Jahren verkauft. Hätte ich mit dem jetzigen wohl auch machen sollen. Naja was solls. Werde das Geräusch mal beobachten. Der Nockenwellengeber hatte letztes Jahr schon eine Macke. Motor ist immer ausgegangen. Das Teil wurde getauscht und gut war (war ja nicht so teuer).
Last edited by TomiB on Donnerstag 10. Dezember 2009, 16:31, edited 1 time in total.
TomiB
Forums-Vielfahrer
Forums-Vielfahrer
 
Beiträge: 299
Registriert: Sonntag 28. Dezember 2003, 20:00
Wohnort: Barleben bei Magdeburg (Sachsen-Anhalt)
Scenicmodell: Scenic III PH1
Ausstattungsvariante: Luxe
Motor: 1.4 TCe


Re: Beim anlassen kracht es im Motorraum....

Beitragvon tom toxic » Freitag 27. Juli 2012, 11:45

Tja, offensichtlich hat unser "neuer" auch genau dieses Problem. :(


Fragen:

Wenn man den Fehler nicht (oder nicht sofort) beheben lässt... - kann es da zu Folgeschäden kommen?
(Ist damit schon mal jemand hier aus dem Forum "einfach weiter gefahren"?)

Gibt es irgendeine offizielle Reaktion von Renault zu diesem Problem? Kann man u.U. noch auf Kostenbeteilung im Rahmen von Kulanz hoffen?



Mist... - und wir hofften mal einen Glücksgriff getan zu haben. :(
tom toxic
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
 
Beiträge: 28
Registriert: Donnerstag 24. Mai 2012, 18:09
Wohnort: Kiel
Scenicmodell: Scenic II
Kurzbesschreibung des Scenic: Bj 04/2004
113 PS
116tkm auf der Uhr
Schwarz Metalic (Rest folgt)
Ausstattungsvariante: folgt
Motor: 1.6 16V


Re: Beim anlassen kracht es im Motorraum....

Beitragvon Andy_04 » Donnerstag 2. August 2012, 10:13

Hallo,
im Frühjahr hatte unser Scenic 2 dasselbe Problemchen (mit dem Rasseln beim Anlassen). Daraufhin habe ich nen Ölwechsel gemacht (neues Öl 5W40) und dazu das CeraTec von LiquiMoly mit dazugegeben. Das Zeug bildet auf den Oberflächen der geschmierten Teile (auch Nockenwellenversteller) einen keramischen Belag, der 50 tkm hält. Seitdem ist das Rasseln weg. Was man auf jeden Fall tun sollte, ist den Ölwechsel spätestens alle 15 tkm anstatt der werksseitigen 30 tkm zu machen. Bei 30 tkm ist das Öl so dickflüssig geworden, dass der Nockenwellenversteller zwangsläufig kommen muss.
Andy_04
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer

 
Beiträge: 23
Registriert: Dienstag 15. Juni 2010, 06:53
Wohnort: Höchstadt
Scenicmodell: Scenic 1 Ph2
Kurzbesschreibung des Scenic: 6,6Liter / 100km
Ausstattungsvariante: Expression
Motor: 1.6 16V


VorherigeNächste


Gleiche Themen


Zurück zu Scenic 2: Motor und Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste

x

#{title}

#{text}