Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Hilfe!!! Mein Scenic läuft nicht rund

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Nadine 25
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: So 4. Mär 2018, 16:49
Scenicmodell: 2
Ausstattung: Avantage

Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von Nadine 25 » So 4. Mär 2018, 17:15

Hallo alle zusammen,

ich fahre seit 1,5 Jahren eine Renault Scenic Avantage 1,6l 16V.
Er ist Baujahr 2008 und hat jetzt 128943 Km gelaufen.
Leider macht mir dieses Auto starke Probleme vom defekten Klimakompressor bis hin zum Wassereinbruch auf der Fahrerseite habe ich schon so einiges erlebt in der kurzen Zeit.
Also am 3.12.2017 hatte ich das Problem das er einfach nicht mehr ansprang. ADAC angerufen die meinten der Motor sei abgesoffen und haben ihn wieder zum laufen gebracht.
Leider ist es seit dem Zeitpunkt so das er immer mal wieder schlecht anspringt oder sogar nach dem anspringen an Drehzahl verliert und einfach wieder ausgeht, er kann danach wieder gestartet werden brauch aber zum Teil unterstützung durch Gas geben damit er nicht wieder ausgeht. Im kalten Zustand Leistungsabfall bemerkbar durch ruckeln beim beschleunigen.
Also bin ich ab in die Fachwerkstatt. Die haben alles durchgeschaut und habe gesehen das in zwei Zündkerzenschächten Öl steht. Dichtung am Ansaugkrümmer und Kurbelgehäuseentlüftung erneuert.
Dazu kam das festegestellt wurde Nockewellenrad sei defekt. Da ich eine Gebrauchtwagengarantie habe, habe ich dieses reparieren lassen zusammen mit Zahnriemen, Wasserpumpe, Keilriemen.
Erst war alles ok bis heute, leider ging er nach dem Starten wieder aus und sprang sehr schlecht an.
Er leeierte und ich musste Gas geben damit er anspringt.

Ich brauche dringend Hilfe was das sein kann. Ich bin langsam echt am Ende.

Liebe Grüße
Nadine



Wu134
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 200
Registriert: Fr 1. Jun 2012, 08:14
Scenicmodell: Scenic 3 Ph3
Kurzbeschreibung: Scenic 1.6 dCi, Bj. 04/13, Bose Edition, perlmuttweiß
Ausstattung: Bose Edition
Danksagung erhalten: 1 Mal

Re: Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von Wu134 » So 4. Mär 2018, 22:51

Hallo,

ein ruckelnder 1.6er kann als Ursache defekte Zündspulen haben. Wie stark ruckelt der Motor denn? Falls es eine Zündspule wäre, läuft er nur auf 3 Zylindern und es ruckelt schon sehr stark. Wurden diese schon kontrolliert oder ersetzt? Dein Problem klingt so, als ob eine der Zündspulen öfters ihren Dienst verweigert. Die kann man günstig selbst kaufen und tauschen. Die kosten rund 50 € und man sollte alle 4 gleichzeitig tauschen.

Gruß Klaus



Nadine 25
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: So 4. Mär 2018, 16:49
Scenicmodell: 2
Ausstattung: Avantage

Re: Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von Nadine 25 » Mo 5. Mär 2018, 23:42

Hallo Klaus,
schön das du dich gemeldet hast.
Also es ist so das er gestern nicht von alleine ansprang nur mit unterstützung. Ich muss schon Gas geben damit er anspringt. Heute wieder alles ok, super angesprungen ohne das ich Gas geben musste.
Und das ruckeln ist auch nicht immer meist nur wenn es kältere Temperaturen draußen sind. Das äußert sich so: Wenn ich nach dem Starten los fahre und dann beschleunige ruckt er 2-3 mal und dann ist alles ok.
Also soweit ich weis wurden die Zundspulen nicht nachgeschaut, aber er wurde in der Werkstatt ausgelesen, und das würde doch im Steuergerät hinterlegt sein wenn diese nicht mehr in Ordnung wären oder?

Gruß Nadine



merlin667
Forums-Fernstreckenfahrer
Forums-Fernstreckenfahrer
Beiträge: 675
Registriert: Di 16. Mär 2010, 07:56
Scenicmodell: keiner mehr
Kurzbeschreibung: Bis 09/2015: Scenic 2 Ph 1 Exeption 1.6 16V automatik
mit allem ausser Vollleder, Glaspanoramadach und Xenon
Teilleder mit Sitzheizung
Alpine CDA-117Ri mit KCE-400BT und APF-D102RE
Seit 06/2014: Espace JK Premium Edition 2.0T Automatik 11/2008
Ausstattung: Exception
Danksagung erhalten: 1 Mal

Re: Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von merlin667 » Di 6. Mär 2018, 15:18

Hallo,

Da der Scenic nach ca 15sec auf betrieb mit lambdasonde umstellt und eine träge sonde ähnliche prboelme machen kann, kanns auch diese sein (und wars auch bei mir im espace zwar mit anderen motor aber selber Einspritzung).
und der Espace hatte keinen fehler hinterlegt (auch nicht im clip).

lg
Christian



Nadine 25
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: So 4. Mär 2018, 16:49
Scenicmodell: 2
Ausstattung: Avantage

Re: Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von Nadine 25 » Mi 7. Mär 2018, 21:26

Hallo,

ich muss vielleicht dazu sagen das mein Auto nur so Probleme macht wenn es draußen ziemlich kalt ist.
Also bei dem Wetter wie es jetzt gerade ist ( +3 grad oder wärmer) macht er mir keinerlei Probleme und das ist das was ich nicht verstehe. Wenn es etwas kaputt wäre würde er mir doch dauerhaft Probleme machen oder liege ich da falsch.

Gruß Nadine



feuerring
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 24
Registriert: Mi 18. Okt 2017, 01:20
Scenicmodell: JM
Ausstattung: Avabtage

Re: Hilfe!!! Mein Scenic läuft nicht rund

Beitrag von feuerring » Di 13. Mär 2018, 00:45

wann wurden denn das letzte mal die Zündkerzen getauscht ?

hatte letztens ein ähnliches Problem, bei meinem 1,6 ist Wasser in einer der Zündspulen gekommen,

ist mir beim überprüfen der Zündkerzen aufgefallen, hatte bereit unterschiedliche Zündspulen
alle vier Zündkerzen und alle vier Zündspulen getauscht, nun läuft er wieder rund ...



Antworten

Zurück zu „Scenic 2: Motor und Antrieb“