Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
Christian Scenic 2
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Sa 2. Mär 2019, 10:08
Scenicmodell: Scenic 2
Kurzbeschreibung: Renault Scenic 2 1,6 16V Bj.062003
Ausstattung: Einfach

Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von Christian Scenic 2 » Sa 2. Mär 2019, 12:52

Hallo Leute,
ich bin neu hier im Forum und heiße Christian,
wir haben einen Scenic 1,6 16V K4M782 Benzin, dieser macht einige Probleme.
Nach dem Kaltstart läuft er wie ein Sack Nüsse und geht auch aus, wenn man dann Losfährt und muss nach ein paar Hundert Metern wieder anhalten, geht er aus und Startet dann häufig schlecht.
Das Ganze trat nach dem Zahnriemenwechsel vor ca 1,5 Jahren das erste mal auf.
Mit dem Zahnriemen kam auch das Nockenwellenrad neu da es beim Starten fiese geräusche machte.
Das Ventil was das Nockenwellenrad ansteuert kam ebenfalls neu. Er lief auch erstmal ganz gut bis letzes Jahr im Dezember da fing er an mit Leistungsverlust im Bereich von 2000 bis 4000 Umdrehungen und den Kaltstart problemen. Grund war laut Diagnose Software (MAXIECU) Nockenwellensensor außerhalb der Toleranz. Also einen Originalen gekauft und eingebaut und er lief erstmal wieder gut, doch nun wird es immer schlimmer und so langsam wird das ganze zur Gefahr da man auch mal mitten Auf der Kreuzung stehen bleibt und er schlecht Anspringt.
Steuerzeiten wurden zwischendurch auch Kontrolliert und sollten stimmen.
Ich hoffe ihr habt Ideen die mich weiter bringen.
Danke für eure Hilfe.
Gruß Christian



HighHopeS
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 113
Registriert: Mo 21. Dez 2015, 14:26
Scenicmodell: JA01
Kurzbeschreibung: 2 Liter Scenic aus 1999.

Leistungsarm und Schadstoffstark ;-)
Ausstattung: unbekannt
Danksagung erhalten: 1 Mal

Re: Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von HighHopeS » Sa 2. Mär 2019, 13:12

Kontrollier mal die Unterdruckschläuche, insbesondere den vom MapSensor. Von den Symptomen liest es sich wie bei meinem damals und da war der Schlauch direkt am Flansch vom Mapsensor porös.

Lief schlecht an, Drehzahlschwankungen im kalten Zustand. Nur den Leistungsverlust hab ich nicht bemerkt.



Christian Scenic 2
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Sa 2. Mär 2019, 10:08
Scenicmodell: Scenic 2
Kurzbeschreibung: Renault Scenic 2 1,6 16V Bj.062003
Ausstattung: Einfach

Re: Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von Christian Scenic 2 » Sa 2. Mär 2019, 13:24

Hallo,
werde mal schauen ob ich da was finde.
Mit MAPSensor meinst du aber nicht den Saugrohrdruckfühler oder?
Der steckt beim 2003 nämlich direkt im Saugrohr und den habe ich auch schon erneuert.
Was noch zu erwähnen wäre ist, das wenn der Motor warm ist läuft er wie immer.
Laufleistung erst 91tkm.
Hat der K4M782 auch einen Kurbelwellensensor? Wenn ja wo finde ich den? Oder kann man den Ausschließen?
Gruß Christian



Christian Scenic 2
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Sa 2. Mär 2019, 10:08
Scenicmodell: Scenic 2
Kurzbeschreibung: Renault Scenic 2 1,6 16V Bj.062003
Ausstattung: Einfach

Re: Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von Christian Scenic 2 » So 3. Mär 2019, 14:17

Hallo,
ein Update,
nachdem der Renault 2 Tage stand und ich ihn nun Startete war es so schlimm wie noch nie er ging drei mal aus bevor man mit ihm losfahren konnte. Beim ersten Kuppeln ging er aus wollte gute 30 Sekunden nicht mehr Starten. Als er dann endlich in meiner Garage Stand prüfte ich die Zündspulen die sind nicht der Grund, egal welche ich ziehe das Ruckeln wird schlimmer!
Wenn ich das Steuerventil ziehe was das Nockenwellenrad ansteuert kommt die Fehlermeldung " Einspritzung Prüfen"
das einzige was mir auffiel wenn ich ihn Startete und er ansprang war am ende des Startvorganges ein Metallisches Klacken zu hören. So begann vor 1,5 Jahren das aufgeben des Nockenwellenrades, geht das nun schon wieder über die Wupper?
Und sind das meine Probleme?



PapaAndy76
Forums-Gelegenheitsfahrer
Forums-Gelegenheitsfahrer
Beiträge: 28
Registriert: Sa 19. Okt 2013, 22:45
Scenicmodell: scenic2 ph2
Kurzbeschreibung: Dunkelblau Metallic, 4 efh, Klimaautomatik, el asp, bc, Navi, Licht-und Regensensor sonnenrollos an den hinteren seitenscheiben
Ausstattung: Avantage

Re: Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von PapaAndy76 » Mo 22. Apr 2019, 16:39

Hallo
Habe sporadisch das gleiche Problem. Heute erst wieder gehabt. Allerdings hatte ich nach dem ersten Startversuch ein Geräusch das sich so anhörte wie wenn irgendwo Luft rausschiesst bzw.was geplatzt ist. Danch roxh es nach etwas verbranntes. Losgefahren und am Ziel ging die Drezahl im Stand nicht unter 2500 Umdrehungen. Motor aus und wieder an, Drehzahl ging gleich hoch auf 2500 Umdrehungen. Eine Fehlermeldung oder die Kontollampe leuchtete nicht auf.



Christian Scenic 2
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Sa 2. Mär 2019, 10:08
Scenicmodell: Scenic 2
Kurzbeschreibung: Renault Scenic 2 1,6 16V Bj.062003
Ausstattung: Einfach

Re: Scenic 1,6 16V K4M läuft nach Kaltstart Unrund, geht aus

Beitrag von Christian Scenic 2 » Mo 22. Apr 2019, 19:31

Hallo,
das Problem mit dem Kaltstart habe ich in den griff bekommen!
Es waren tatsächlich die Steuerzeiten. Das Werkzeug zum Nockenwellenveststellen hatte zu viel spiel in den Nuten und dann noch eine kleine schlamperei meinerseits und ich war je Nockenwelle einen halben Zahn daneben. Ich hab alles nochmals zerlegt und schweißpunkte auf das Werkzeug gesetzt die ich dann Solange Plan geschliffen habe bis das Werkzeug saugent in die Nockenwellen paste.
Leider hat sich der Renault Donnerstag mit rauchzeichen und mörder Geräuschen aus dem Riementrieb (Keilrippenriemen oder Zahnriemen) erstmal eine Pause eingehandelt. Wir mussten ihn 30 km nach hause Schleppen! Genauere Diagnose konnte ich noch nicht erstellen. Ich hoffe es ist nur der Rippenriemen also die Umlenkrolle und nicht der Klimakompressor! Werde morgen mal versuchen den Riemen runter nehmen und ihn dann starten sind die Geräusche weg wird näher geprüft.



Antworten

Zurück zu „Scenic 2: Motor und Antrieb“