Leider wurde das Forum durch einen unerlaubten Zugriff von außen beschädigt, vermutlich haben einige von euch bemerkt das ihre Beiträge urplötzlich verschwunden waren und/oder in anderen Theman auftauchten. Uns fiel der Fehler recht schnell auf, jedoch blieb das ganze nicht ohne Folgen, wir konnten ein Backup einspielen, jedoch vom 3.8.2018. Heist alle Beiträge, Theman und neue Nutzer die nach dem 3.8.2018 erstellt wurden sind leider unwiederbringlich weg. Es war uns nicht möglich betroffene Datensätze zu reparieren.

-Wir bitte euch darum, die fehlenden Beitrage und Themen erneut zu verfassen.
-An die wenigen User, welche jetzte wieder als Gäste unterwegs sind, bitte registriert euch erneut.


Bei weiteren Fragen könnt ihr auch gerne auch an un wenden unter technik"at"scenic-forum.de

Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Mehr Infos zu diesem Themenbereich findest du auch in der Knowledgebase

Dokus zum ->Scenic 2 Ph1
Dokus zum ->Scenic 2 Ph2
Antworten
datenzwerg
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Mi 12. Okt 2016, 13:51
Scenicmodell: II
Ausstattung: ?

Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von datenzwerg » So 27. Aug 2017, 01:23

Moin! Bei der Suche im Forum bin ich nur auf einen alten, unbeantworteten Thread gestoßen. Mich würde interessieren, ob es eine Lösung des geschilderten Problems gibt, da meine Mutter mit ihrem Scenic 2 (2.0 16V, Automatikgetriebe, Bj. 2006) das gleiche Problem hat. Ich habe den Wagen zwar schon mehrfach probegefahren, aber dabei lief er jedesmal einwandfrei. Deshalb gebe ich hier mal die Fehlerbeschreibung meiner alten Dame wieder: - Während der Fahrt gibt es plötzlich einen harten Ruck, als wenn man etwas überfahren hätte. (Nein, Fußgänger oder Radfahrer waren es definitiv nicht :lol: ) - Daraufhin für kurze Zeit die Anzeige "Getriebe prüfen" im Display. - Displayanzeige wechselt auf " Bordelektronik defekt" + Parkbremsensymbol (P). Ob die Kontrollleuchte der Parkbremse auch leuchtet, ist leider nicht bekannt. - Das Fahrgeräusch klingt anders und es fühlt sich an, als würde der Wagen gegen einen Widerstand ankämpfen. - Nach Fahrtunterbrechung (Motor und Zündung aus) und Neustart läuft der Wagen wieder normal. Ich hatte zuerst an den Fehler mit der plötzlich aktivierten Parkbremse gedacht, zu dem es 2010 auch eine große Rückrufaktion gab. Davon waren aber nur Fzg. bis Bj. 2005 betroffen. Selbst wenn der Wagen dazugehört hätte, hätten entweder das entsprechende Schreiben von Renault oder später die Androhung der Stilllegung durch das Straßenverkehrsamt im Briefkasten landen müssen. Vorgestern habe ich mal die Teppiche und Fußbodenstaufächer auf die leider wohl übliche Nässe überprüft, da war aber alles knochentrocken. Hat jemand Vorschläge, woran es liegen könnte?



Racer 87
Moderator
Moderator
Beiträge: 816
Registriert: Fr 13. Jun 2008, 21:07
Scenicmodell: Renault Laguna 2Ph2
Kurzbeschreibung: -fast volle Hütte
-K&N Tauschfilter
-Getriebe-Tuning
-5te Gang gegen 5te Gang vom Dieselgetriebe ersetzt
-Motor komplett Umbau zum RS
- ~600 U/min gesenkt bei 100 km/h...
Ausstattung: Exception

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von Racer 87 » So 27. Aug 2017, 08:22

Moin, Fehlerspeicher auslesen. Es wird zu 98% ein Fehler im Getriebe-SG abgelegt sein der lautet: Druckregulierung defekt.

Wenn es so ist dann muss das Hauptmodulationsventil im Getriebe getauscht werden.
Das ist mehr oder weniger eine Krankheit. Die Kosten können von 300 bis 1500 Euro variieren, jenachdem wie gut deine Werkstatt ist.
Für die Reparatur rate ich von einer freien Werkstatt ab, die machen meist Getriebe Salat.



datenzwerg
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Mi 12. Okt 2016, 13:51
Scenicmodell: II
Ausstattung: ?

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von datenzwerg » So 27. Aug 2017, 09:23

Danke für die schnelle Antwort!
Dann werde ich Muttern wohl mal zum Freundlichen schicken. Wobei ich beim hiesigen Autohaus mit einem KV eher im oberen Bereich rechne...



Dereinzigware
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Do 8. Jun 2017, 10:53
Scenicmodell: Scenic 2
Kurzbeschreibung: 2004 Automatik 135PS
Ausstattung: Luxe Dynamique
Hat sich bedankt: 2 Mal

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von Dereinzigware » Mo 28. Aug 2017, 09:52

Hallo, hatte bis vor kurzem auch die Anzeige im Display. Bei mir wurde der Wechsel der/des Modulationsventile vorgenommen, zu meinem Glück noch auf Kosten des Autohändlers.
Mein Wagen Hatte plötzlich keinen Vorschub mehr, wie beim Schaltwagen wenn die Kupplung durch rutscht. Nach dem Tausch war das Problem für 2 Tage weg, dann wieder die Anzeige im Display und der Ruck beim Fahren ( wohl das Schalten ins Notprogramm). Nach längerer Suche und etlichen erfolglosen Anschlüssen ans Diagnosegerät fiel dann auf das immer wenn die Anzeige im Display ist auch die orangene Umrandug der Ganganzeige im Display nicht leuchtete. Dann wurde der Wählhebel des Automaten gewechselt was auch nur kurz erfolg brachte. Mein Werkstatt hat die Einstellung des Zuges zum Getriebe nicht sauber hinbekommen.Seit der neue Wahlhebel in einer größeren Renault - Werkstatt eingestellt wurde ist nun seit 2 Wochen die Anzeige nicht mehr erschienen. Letzt Endlich war es bei meinem Scenic2 2004 Automatik 135 PS die Einstellung des Zuges der sich wohl im lauf der Jahre gedehnt hat und somit die Anzeige im Display verursacht hat.
Laut Werkstatt hat das Steuergerät durch den Falsch eingestellten Zug wiedersprüchliche Befehle bekommen und somit konnte der Automat nicht machen was er sollte ; ausgelesener Fehler war bei mir auch fehlender Druck oder Ölversorgung.

Ist mein erster Beitrag hier im Forum, kurze Vorstellung noch.
Bin der Mathias aus dem Nord- Schwarzwald und habe einen Scenic 2 Bj 2004 Automatik mit 135 PS und ca 90 000km im Display.



datenzwerg
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 3
Registriert: Mi 12. Okt 2016, 13:51
Scenicmodell: II
Ausstattung: ?

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von datenzwerg » Mo 28. Aug 2017, 10:29

Danke für den Hinweis!
Wenn es daran liegen sollte (die Hoffnung stirbt ja bekanntlich zuletzt :lol: ), dürfte es deutlich kostengünstiger werden als die Teiletauscherei. Wir werden das beim Autohaus auf jeden Fall ansprechen.



lensenlennox
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 2
Registriert: Fr 12. Jan 2018, 17:20
Scenicmodell: Scénic Typ JM
Kurzbeschreibung: Bj. 2006, silber
Ausstattung: Normal

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von lensenlennox » Di 15. Mai 2018, 10:09

Hallo zusammen,

bei mir ist dieses Phänomen vor kurzem auch aufgetaucht. Ich bin auf die Autobahn rauf und dann gab es kurz diesen Ruck, als wenn man etwas überfahren hätte... Und danach kamen eben auch genau die gleichen Fehlermeldungen im Display.

Ich habe nun einen Termin beim Getriebeservice vereinbart - der meinte, ich kann das Auto aber bis dahin sorglos weiter fahren. Nun ist das seitdem gar nicht mehr aufgetaucht, weder der Ruck, noch die Meldung im Display, deswegen stelle ich mir die Frage, ob ich es überhaupt machen lassen muss? Würde mir das Geld für die Reparatur ja gerne sparen, will aber natürlich auch nicht, dass dann kurze Zeit später richtig was kaputt geht!

Was denkt ihr?
Die Werkstatt rät natürlich in jedem Fall zur Reparatur...

Grüße in die Runde,
Lensen



Dereinzigware
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: Do 8. Jun 2017, 10:53
Scenicmodell: Scenic 2
Kurzbeschreibung: 2004 Automatik 135PS
Ausstattung: Luxe Dynamique
Hat sich bedankt: 2 Mal

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von Dereinzigware » Di 15. Mai 2018, 12:35

Hallo Lensen,
auf jeden Fall den Fehlerspeicher auslesen lassen beim freundlichen oder beim Bosch Car Service.

Grüßle



lensenlennox
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 2
Registriert: Fr 12. Jan 2018, 17:20
Scenicmodell: Scénic Typ JM
Kurzbeschreibung: Bj. 2006, silber
Ausstattung: Normal

Re: Anzeige "Getriebe prüfen" + "Bordelektronik defekt (P)"

Beitrag von lensenlennox » Di 15. Mai 2018, 15:35

... und wenn der was anzeigt, sollte man es schon auch machen lassen, oder?



Antworten

Zurück zu „Scenic 2: Motor und Antrieb“