Haaaallo

Alles andere nicht oeffentliche...
Benutzeravatar
Mario
Site Admin
Site Admin
Beiträge: 596
Registriert: So 5. Nov 2006, 14:10
Kurzbeschreibung: Renault Koleos Initiale Paris dCi 175 PS, X- tronic, 4WD, LED Pure Vision, Leder, Winter Plus Paket, AHK,
Amethyst Black met. (GNG)
Wohnort: Arnsdorf bei Dresden

Haaaallo

Beitragvon Mario » So 10. Mär 2019, 14:03

Hallo,

IST HIER ÜBERHAUPT NOCH JEMAND :roll: :wall:



Mario
Meine Arbeit ist wie ein Eisberg- 90% befinden sich unter der Oberfläche.

Kotschi
Newbie
Newbie
Beiträge: 5
Registriert: Sa 29. Aug 2009, 19:49
Kurzbeschreibung: 1,9dCi Salomon EZ 01/2012
Österreich/Steiermark

Re: Haaaallo

Beitragvon Kotschi » Mo 18. Mär 2019, 12:07

Grüß Euch RX4ler!
Ich habe zwar nichts Besonderes zu berichten, melde mich aber auf den verzweifelten Aufruf hin.
Bin hoffentlich nicht der Letzte in Forum.
Bei meinem RX4 (1,9 dCi) hatte ich unlängst hinten ein defektes Radlager. Glücklicherweise habe ich nicht selber versucht das Lager zu tauschen (das ich schon parat hatte), sondern bin in die Werkstätte. Die haben dort geflucht und einige Mannstunden gebraucht, um diverse festgefressene Bauteile lösen zu können. Beim Verrechnen sind sie mir dankenswerter Weise entgegengekommen ....
Zwei lästige Probleme begleitet mich schon länger (vielleicht hängen sie zusammen):
Unter größerer Last (z.B. Pferdeanhänger) leuchtet immer wieder die Einspritzkontrolle auf und die Leistung wird zurückgenommen; wennman dann vom Gas geht hört die Störung wieder auf.
Die zweite Sache ist folgende: die Gasannahme beim Raufschalten ist so verzögert, dass man manchmal wieder zurückschalten muss und vorm neuerlichen Schaltversuch weiter raufdrehen - da gönnt sich der Motor ca. eine Sekunde lang eine Verschnaufpause, in der so gut wie nix geht (außer die Drehzahl runter). Woran kann das liegen?
Bin für Kommentare dankbar!
Liebe Grüße aus Österreich
Kotschi


Zurück zu „Laberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder